Zum Inhalt springen

Magenta Community

Puma6 Problem noch immer nicht behoben bei der ConnectBox

Ich habe die ConnectBox mit der neuesten Firmware inzwischen. Leider hat diese ja denn Puma6 Chip der Latenz Probleme macht. Eigentlich sollte diese nun besser sein mit der neuesten Firmware, ist aber nicht wie in meinen Fall zu sehen ist. In dem Test sollten im Idealfall keine Roten Punkte auftauchen, tun sie aber noch immer und das nach wie vor zu viele. Denn Test kann man hier machen (als Wert 76 Eintragen): http://www.dslreports.com/tools/puma6

Bei mir sieht es nun so aus (siehe Anhang). Wie sehen eure Werte aus mit der ConnectBox und der neuesten Firmware?

 

2019-05-08_062225.png

2019-05-08_060501.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

12 Antworten auf diese Frage

Recommended Posts

Mit der aktuellen Firmware 6.12.18.25-2p3 wurde diese Probleme behoben. Check mal die Firmware aus, wenn du eine andere hast, einfach mal das Modem neu starten und morgen sollte die Firmware upgedated sein. 

Ist das alles schon der Fall, dann am besten gleich direkt beim technischen Service (0676 200 7777) anrufen. Die Kollegen schauen dann bei dir mal ins Detail. 

 

  • Bravo 1
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die neueste Firmware habe ich ja drauf was ich auch erwähnte. Bei der Hotline angerufen nur da weiß man von nichts und hat noch nie davon gehört. So viel zum Support.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hänge mich hier mal an. :$

Ich habe das gleiche Problem. Softwareversion ebenfalls schon NCIP-6.12.18.25-2p3-NOSH

image.thumb.png.2e6eb4664cdb011a1a9da730bd21ca84.png

 

Gibts eine Möglichkeit, dass Ubee modem zu bekommen?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch ich möchte hierzu beitragen.

Firmware: NCIP-6.12.18.25-2p3-NOSH

MfG

grafik.thumb.png.e4f9c3e54155cd8c9186ee7403c13381.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei euch beiden sieht es ja noch viel schlimmer aus, da habe ich ja noch wohl Glück mit meinen paar roten Kasterl. Auf jeden fall das Problem ist nicht behoben mit der neuen Firmware wie man schon erkennen kann. Das neue Modem mit dem Puma7 geben sie ja leider nicht her da es nur für die 1Gbit User ist und was anderes haben sie wohl auch nicht. Da es in Österreich ja noch immer keine Routerfreiheit gibt muss man nach wie vor das nehmen was man bekommt und das sind eher minderwertige Geräte. Sonst hätte ich mir schon lange die Fritz Cable geholt.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soweit ich gelesen habe, wäre es mit dem Puma 7 Modem auch nicht besser. >:(

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Fritz Box cable ist auch betroffen

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am ‎14‎.‎12‎.‎2019 um 13:43 schrieb Sebastian Lz:

Wie macht man den ein Firmeware update bei der ConnectBox?

Updates erfolgen im Regelfall automatisch. Wenn es bei dir nicht passiert vielleicht mal Werkseinstellungen testen, aber normalerweise greifen diese Updates automatisch.

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vor dem Reset würde ich einen neustart probieren, das sollte Grundsätzlich auch das Upgrade anstoßen. 

Zumindest ist es so im Standard vorgesehen

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Besteht das Problem auch im Bridge Modus?

Anmerkung 2019-12-24 162449.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb 5wat:

Besteht das Problem auch im Bridge Modus?

Anmerkung 2019-12-24 162449.jpg

Ja, weil das Problem nicht beim Routing Auftritt sondern bei der physischen Modem Komponente. Das einzige was hilft, ist eine neue Hardware Plattform, jedoch setzt Magenta bei remote phy auf auf Arris wodurch die Modems auch von Arris sein müssen. Somit gibt es diese Probleme. Einzige Lösung, einmal das ganz Netz auf einen Schlag auf Intel frei umbauen. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.