Zum Inhalt springen

Magenta Community

Hallo, ich habe seit gestern den DSL Anschluss zu meinem Hybrid-Internet (70/14 Mbit/s) erhalten. Im reinen LTE Betrieb erhielt ich die 20/5 Mbit/s. Nun sollte im Hybridmodus auch der Upload schneller werden. Doch ich komme nie über 5 Mbit/s, egal zu welcher Tages oder Nachtzeit. Woran kann das liegen?

Bearbeitet von crealto

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

6 Antworten auf diese Frage

Recommended Posts

Warum meinst du, dass im Hybrid Bereich der UL höher wird?
Hier addiert sich doch nur die ADSL Geschwindigkeit und die ist meist im Bereich von knapp unter 1MBit.
Also so wie du das schreibst, passt das schon ganz gut bei dir.

LG
Christian

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Warum? Weil mein DSL auf 20/5 Mbit/s eingestellt ist und ich davon ausgehe das zumindest etwas mehr als die 5Mbit/s zu erwarten sein dürfen. Aber warum auch immer erreiche ich jetzt zweistellige Upload-Bereiche. Bis jetzt läuft es definitiv besser als das Homenet.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar. 

Gut das wusste ich nicht, dass dein DSL so hoch eingestellt war. Aber schön, dass die Werte nun besser sind. 

LG Christian 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hy, meine Werte sind leider katastrophal. Obwohl ich laut Router max Upload von 7310 schaffen sollte, schaffe ich mit LTE+DSL nicht mehr als 7mbit. Wie hasst du es geschafft, dass dein Upload im 2stelligen Bereich kommt?

Bearbeitet von H.A
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@H.A.

Ich wäre wichtig zu wissen, was deine DSL Leitung ohne LTE her gibt?
Bei dir schauts so aus, als ob LTE kaum unterstützend aktiv ist.
Wie sieht der LTE Pegel aus?

LG
Christian

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 31.5.2018 um 18:27 schrieb Christian_E:

@H.A.

Ich wäre wichtig zu wissen, was deine DSL Leitung ohne LTE her gibt?
Bei dir schauts so aus, als ob LTE kaum unterstützend aktiv ist.
Wie sieht der LTE Pegel aus?

LG
Christian

Status der DSL-Synchronisierung:

Up

Verbindungsstatus:

Showtime

Upstream-Leitungsgeschwindigkeit (kBit/s):

5128

Downstream-Leitungsgeschwindigkeit (kBit/s):

22535

Max. Upstream-Rate (kBit/s):

7337

Max. Downstream-Rate (kBit/s):

27566

Upstream-Störsignal-Sicherheitskoeffizient (dB):

9.9

Downstream-Störsignal-Sicherheitskoeffizient (dB):

9.4

Leitungsnorm:

VDSL

Upstream-Leitungsdämpfung (dB):

44.4

Downstream-Leitungsdämpfung (dB):

22

Upstream-Ausgangsleistung (dBm):

6.6

Downstream-Ausgangsleistung (dBm):

14.5

 

Ja, sieht eig so aus als würde alles (fast alles) über DLS laufen, zumindest beim Upload sieht man es.

LTE....

Ausgezeichnet (65)

Dienststatus:

Verfügbar

Netzwerkstandard:

LTE FDD

LTE Band:

Band3(1800MHz)

Roaming-Status:

Normal

SIM-Kartenstatus:

Gültig

Uplink-Datenverkehr:

9 GB

Downlink-Datenverkehr:

33 GB

Uplink-Geschwindigkeit:

300 B/s

Downlink-Geschwindigkeit:

600 B/s

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.