Jump to content

Magenta Community

  • 0

Sehr schlechtes Internet in 4210


JusBel
 Share

Question

Hallo zusammen,

Am Vertragsbeginn bekam ich die vollen 45-50 Mbit zusammen. Mittlerweile bekomme ich zu den "Stoßzeiten" max. 5 Mbit zusammen. Ich habe Sichtverbindung zum Sendemasten und in der Nacht zwischen 3-5 Uhr bekomme ich auch wieder die 30-40 Mbit. Zu den Stoßzeiten muss ich Glück haben, damit die Seite von Ookla überhaupt lädt und das gleiche bei dem RTR Netztest. Mittlerweile habe ich zu den Stoßzeiten 1Mbit, was klar Vertragsbruch ist.  Am Anfang hatte ich das Model E5170 und zurzeit das Modell B529s. Natürlich verschieden Stellen im und außerhalb vom Haus getestet (Mit LAN Kabel). Ich habe auch verschieden APNs probiert, aber ringt es sich hier um max. 1Mbit. Der Upload ist zu 90% 10 Mbit von den versprochenen 10Mbit, also dürfte es nicht an mir/meiner Position liegen. Im Angang, ein Screenshot aufgenommen um ca. 21:58. am 23.01.2018, also Heute. Ein weiterer von RTR, ebenfalls von Heute. Mit den Technikern hatte ich auch bis jetzt keinen erfolg. (Internet Neustarten und Position veränder).  Meine PLZ 4210. Werden Arbeiten durchgeführt, oder bestehen aktuell Probleme, weil laut allestörungen.at gibt es keine Störungen in meiner Gegend. 

LG

Speedtest_23.01.2018_21.58.PNG

RTRNetztest_23012018.PNG

Störungskarte_23012018_2230.PNG

Link to comment
Share on other sites

13 answers to this question

Recommended Posts

  • 1

@JusBel

Ich habe deine 2 neuen Fragen an den bestehenden Thread angefügt. Bitte bei Updates oder weiteren Aktionen auch bei bestehenden Themen bleiben, damit die Übersicht in der Community auch erhalten bleibt. 

Am 9.3.2018 um 20:52 schrieb JusBel:

Ich habe natürlich auch auf 3G und 4G fixiert also schminkt euch die standard Fragen ab.

Bitte auch ein wenig auf die Netiquette achten, da die anderen User wie @5igi3lue, @Christian_E usw. versuchen zu helfen und Standardfragen helfen eine Übersicht über die Situation zu liefern. 

 

Ja, derzeit gibt es in 4210 Wartungsarbeiten an den Sendern, aber ein weiterer Ausbau ist das derzeit leider nicht, daher kann ich auch keine Verbesserung der Performance aufgrund der Wartung versprechen. 

 

LG Phil 

Link to comment
Share on other sites

  • 0

Danke für die ausführlichen Infos.
Da gibts auch nicht mehr viel zu machen.

Meiner Meinung nach ist bei dir alles in Ordnung - das Problem liegt offensichtlich an deinem Versorgungspunkt - also beim Masten - der ist überlastet.  :(
Das muss TMobile wissen - die lesen eh hier mit.

Aus technischer Sicht kann ich dir leider keinen Ratschlag geben.

Es gibt zwar die Möglichkeit mittels Richtfunkantenne den überlasteten Sender auszuklammern und mit der Antenne das Signal von einem anderen Masten einzufangen aber das macht nur dann Sinn, wenn ein Mast in der Nähe ist, der nicht so ausgelastet ist.

Link to comment
Share on other sites

  • 0

Hallo! 

Bei 4210 gibt es keine Beeinträchtigungen oder Arbeiten, die hier eine Begründung liefern. 

Wenn schon alles probiert, wird hier die Bandbreitenoptimierung zugrunde liegen. Im Grunde hat @Christian_E schon alles beantwortet, was anhand der allgemeinen Daten beantwortet werden kann. 

Ob eine Zusatzantenne hier eine Verbesserung bringt ist allgemein schwer zu beurteilen. Hier würde es sich lohnen vorab nochmal mit unseren Technikern zu sprechen, da hier ein fundierteres Urteil getroffen werden kann. 

LG Phil 

Link to comment
Share on other sites

  • 0

In 4210 gibt es seit Monaten nur schlechtes Internet. Liegen hier arbeiten vor, da ich beim Sende masten oben Leute stehen gesehen habe. 

Ich habe bereits alles versucht, was vorgeschlagen worden ist und ich habe auch sichtverbindung zum Masten. Upload ist immer 10 Mbit aber der Download ist von den versprochenen 50 Mbit ca. bei 1-7 Mbit. Der Ping ist grauenhaft. Teilweise mit sehr extremen packet loss. Ich habe natürlich auch auf 3G und 4G fixiert also schminkt euch die standard Fragen ab.

 

Ping google DNS 09032018_2034.PNG

RTRNetztest_01012018 .PNG

RTRNetztest_09032018_2033.PNG

Speedtest_06.02.2018_21.58.PNG

Speedtest_23.01.2018_21.58.PNG

Speedtest_09032018_2033.PNG

Speedtest_24012018_1921.PNG

Link to comment
Share on other sites

  • 0

In 4210 gibt es seit Monaten nur schlechtes Internet. Liegen hier arbeiten vor, da ich beim Sende masten oben Leute stehen gesehen habe. 

Ich habe bereits alles versucht, was vorgeschlagen worden ist und ich habe auch sichtverbindung zum Masten. Upload ist immer 10 Mbit aber der Download ist von den versprochenen 50 Mbit ca. bei 1-7 Mbit. Der Ping ist grauenhaft. Teilweise mit sehr extremen packet loss. Ich habe natürlich auch auf 3G und 4G fixiert also schminkt euch die standard Fragen ab.

 

Link to comment
Share on other sites

  • 0

Es wäre ein gute Zeichen, wenn ich über LTE mehr als 5 Mbit zusammen bringen würde und über 3G mehr als 8 Mbit und der Ping kein Packet loss hätte. Aber das ist halt das beste Netz Österreichs....

Link to comment
Share on other sites

  • 0

Ich habe mich bezüglich weiteren Ausbau bei 4210 nochmal schlau gemacht. Leider ist hier in den kommenden Monaten derzeit nichts geplant :( 

 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share