Zum Inhalt springen

Magenta Community

Hallo liebe Community, ich bin irgendwie etwas angepisst! Bin vor einem Monat von Feldkirchen nach Klagenfurt gezogen. dachte mir "Okay neues Haus, nimmste UPC SpeedL!"....Geht nicht! TV ja, Internet nein! WTF? Okay ruft man bei dem Kundendienst in der Technik an, der sagte mir "Das 2001 der Ausbau auf Fiberglas von der Hausverwaltung abgelehnt wurde aber das TV wurde ausgebaut!" Nochmal WTF? "Gut" Dachte ich mir "Egal dann nimmste VDLS TakeIt Super Max"....Passt das geht 4,2 Mbit/s bekommste fix durch laut Technik. Ahja war vorher bei Drei nur mal so am rande, übelster Rotz!! A1-Techniker kam 2 Wochen später schaltete die Leitung frei und was war? Richtig...nix mit 4,2Mbit/S sondern höchstens 1,2-1,9 Mbit/s schafft die Leitung im Haus! Kündige ich den Schrott eben wieder! 

Dann ein Lichtblick am Himmel ***T-MOBILE***250Mbit/s Down und 30Mbit/s UP! Dachte mir "Nice Fettes Internet"! Bestellt am Dienstag Abend....Heute Mittwoch kam der DPD-Bote! GEIL ging ja fix! Alles voller Freude ausgepackt, SIM rein, eingerichtet und dann kommt das Kotzen....1,2 Mbit/s Down und 2,7 bis 3,4 Up! UP Passt aber Down überhaupt nicht! Okay rufst bei der Technik an..."Machen sie doch einen Reset bitte"...mach ich, bringt nix! Nochmal Technik "Machen sie ein neues Profil mit dem BusinessAPN"....mach ich, bringt nix! Dazu sei gesagt die nächste Antenne ist ca 200 Meter entfernt...Gut wieder Technik "Ohhh die Antenne bei ihnen ist kaputt und überlastet!" WTF?? In den nächsten 8 Wochen ist ein Ausbau geplant aber es kann mir keiner sagen ob es dann besser wird!? Ich soll jetzt nach 2 Wochen kündigen und dann in 2 Moanten wieder einen Vertrag machen? Supa lösung auf jeden Fall!! -.- Ah ich hab so einen Hals! und denke mir einfach WTF!

Ahhja meine Frage:
Soll ich bleiben und hoffen oder Kündigen und dann in 2 Monaten wieder hoffen und dann wieder Kündigen und wieder 2 Monate warten und wieder Hoffen?

Bearbeitet von Claudschiii42

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

26 Antworten auf diese Frage

Recommended Posts

Hi Claudschi,

Ja das sind mal nette Erlebnisse.
200 Meter ist der Masten weg, dann gehe ich mal nicht davon aus, dass du sicher kein Empfangsproblem hast.
Der Empfang sollte bei dir passen und alle Striche wohl leuchten.

Trotzdem mal eine Frage, um da etwas Licht rein zu bringen.
Wie ist der Speedtest bei dir z.B. in der Früh? Da sollte in jedem Fall mehr drinnen sein. 
Wenn das so ist, dann haben wir bei dir tatsächlich ein massives Problem in der Auslastung - bitte schreib mal deine Werte von unterschiedlichen Tageszeiten. 

LG
Christian

Bearbeitet von Christian_E
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb Claudschiii42:

Soll ich bleiben und hoffen oder Kündigen und dann in 2 Monaten wieder hoffen und dann wieder Kündigen und wieder 2 Monate warten und wieder Hoffen?

Wenn es aktuell nicht so funktioniert wie gewünscht, rate ich dir zum Storno innerhalb der Frist. Du hast nichts davon, wenn dann der der Ausbau zwar da ist, du aber dann mit der Geschwindigkeit immer noch nicht zufrieden bist und auf den 2 Jahres Vertrag sitzt.

 

Die 250Mbit/s sind tariftechnisch die Höchstwerte, aber du muss bedenken, dass ....

a) mobiles Internet ein shared Medium ist und

b) der Internetausbau am Land viel mit der 800er Frequenz, bzw. 1800er verbunden ist und hier diese Geschwindigkeiten nicht möglich sind (bei 800 sind es max. 80Mbit/s donw, soweit ich es aus Foren nachvollziehen kann).

 

Ich denke, dass der mittlere Tarif bei dir mit den 50Mbit down generell eher die bessere Wahl wäre - sollte der Ausbau dann wie angekündigt abgeschlossen sein.

 

Also, ja stornieren. Warten und dann in 2-3 Monaten nochmal probieren, solltest du in der Zwischenzeit keinen anderen Anbieter gefunden haben. Alles andere wäre ein zu großes Risiko.

 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt keinen anderen Anbieter mehr! Das ist eine Entscheidung zwischen Pest, Krebs oder Ebola....Drei hat immer Probleme mit dem Internet, A1 und UPC  geht nicht weil keine Leitung im Haus ist, der letzte Anbieter ist T-Mobile! Wenn ich mit der Homenet Box wenigstens 80 down schaffen würde wäre es ja okay. Ich schaffe aber nicht mal 30....Es kann ja nicht die Lösung sein einem neuen Kunden zu raten das er Kündigt das ist doch extrem Geschäftsschädigend! 

Würde eine 4G Antenne was bringen?

Bearbeitet von Claudschiii42
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Christian_E:


Trotzdem mal eine Frage, um da etwas Licht rein zu bringen.
Wie ist der Speedtest bei dir z.B. in der Früh? Da sollte in jedem Fall mehr drinnen sein. 
Wenn das so ist, dann haben wir bei dir tatsächlich ein massives Problem in der Auslastung - bitte schreib mal deine Werte von unterschiedlichen Tageszeiten. 

LG
Christian



In der Nacht 2,5-2,9 DOWN und 2,9-3,4 UP, In der Früh 2,0-2,5 DOWN und 2,8-3,0 UP und zu Mittag, Nachmittag und Abend 0,8 bis 1,9 DOWN und 2,5 bis 3,2 UP!!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Antenne bringt schon was aber nur dann, wenn du Empfangsprobleme hast.
Darum würde mich interessieren - hast du zumindest 2 oder 3 Striche?

Wenn ja, dann ist das leider ein Auslastungsthema, wobei bei hoher Auslastung sehr oft der Upload höher ist als bei dir.
Insofern - ja bitte schreib uns, wie dein Empfang ist, damit wir uns ein Bild machen können.

LG
Christian

Bearbeitet von Christian_E
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry - jetzt hat sich meine Antwort überschnitten.
Das ist komisch!!!
In der Nacht oder in der Früh müsstest du DEUTLICH mehr Leistung haben.
Insofern tippe ich bei dir nicht auf ein Auslastungsthema beim Masten - da ist was anderes daran schuld.

Jetzt würde mich umsomehr deine Signalstärke interessieren.

Bearbeitet von Christian_E
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Signalstärke zwischen 3 und 5 und aktuell 4...bricht manchmal aber runter auf 2 geht dann aber gleich wieder auf 4 dann wieder auf 2 wieder auf 5 dann wieder 3. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na serwas...  ;)
Du wechselst da scheinbar zwischen zwei Masten hin und her.
Ist ansich zwar technisch kein Problem aber in deinem Fall stimmt da was ganz und gar nicht.

Gut - Vorschlag - vielleicht hat deine Box was.
Welche Box hast du denn? Die mit dem Akku drinnen?

Wenn ja, dann nimm die mal mit und teste die Box irgendwo anders - an 2 oder 2 unterschiedlichen Plätzen aber ein paar km weg von dir und schau die Performance an.
Ist sie nirgends höher, dann muss sich Tmobile dringend deine Hardware/deine Sim ansehen.
Dann hast du evtl. ein Problem, welches man vielleicht gut lösen kann.

LG
Christian

Bearbeitet von Christian_E
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab ich schon gemacht das mit den Standorten! Laut Technik liegt es an dem Masten von denen...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und die Performance war nirgends höher?

Dann glaub ich das den Tmobile Technikern schlicht und einfach mal nicht.  ;)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Box steht am Balkon, frei von allem unterdacht und ist mit einem LANKabel an meinem PC! Ich habe auch den anderen APN versucht...Bringt nix!

Bearbeitet von Claudschiii42
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nochmal meine Frage ;)

Du hast auch auf unterschiedlichen Lokationen - also ein paar km weg von deiner Wohnung keine bessere Performance?
Das war meine Frage....

Ist dem nämlich so, kann das nicht an deinem Masten bei dir liegen, denn dann würde Tmobile ja nirgends gehen.
Und vor allem in der Nacht ist der Masten i.d.R. nicht so ausgelastet - da sollten locker 20 und mehr Mbit möglich sein.

Es kann doch bei dir in deiner Umgebung nicht alles bis zum Anschlag ausgelastet sein, das glaub ich nicht.
Also - hast du das mal ganz woanders getestet? Nicht auf unterschiedlichen Plätzen in deiner Wohnung und nicht nur am Balkon?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ahh sorry hab dich falsch verstanden....Nein das hab ich noch nicht gemacht werde ich aber heute Nachmittag machen!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Perfekt!
Dann sind wir auf Ergebnisse gespannt.
Vielleicht lässt sich dein Thema damit lösen und du hast einfach ein Problem bei deiner Box.

 

LG
Christian

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab jetzt nochmal bei mir Zuhause getestet und bemerkt wenn die Box am Strom steckt hab ich DOWN 2,0 bis 2,8 und UP 2,9 bis 3,4! Wenn die Box aber über den Akku läuft dann hab ich DOWN 1,0 bis 1,9 und UP nur 0,4 bis 1,1! Hä?

Bearbeitet von Claudschiii42
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok aber auch die Werte mit Strom sind nicht berauschend. 

Ich warte auf die Werte von anderen Lokationen.  Dann können wir dein Thema besser einschätzen. 

LG Christian 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So 
ich habe neue Erkenntnisse! Auch einige Kilometer von meiner Wohnung entfernt ändert sich nicht wirklich was am Down und Up...

Krumpendorf: DOWN = 0.5 bis 1.4 / UP = 0.2 bis 2.0
Pörtschach: DOWN = 0.5 bis 1.4 / UP = 0.2 bis 2.0
Velden: DOWN = 0.5 bis 1.4 / UP = 0.2 bis 2.0
Schwankungsbreite von ca 1,0 bis 2,5

Klagenfurt Bahnhof Umgebung: DOWN = 2,0 bis 3,1 / UP = 2.8 bis 3,4
Klagenfurt Messe: DOWN = 2,0 bis 3,1 / UP = 2.8 bis 3,4

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine Mühe!

Also - es liegt offensichtlich bei deiner Box.
Da ist definitiv was nicht richtig und ich bin fast sicher, dass an deinem Standort auch deutlich mehr gehen wird.
Es kann ja nicht sein, dass nirgends mehr Leistung ist.

Da sind jetzt die Techniker von Tmobile am Zug.
Vom Gefühl her - die Box tauschen oder fahr mit der Box in einen Shop und steck die SIM in deren Router.
Wenn dann alles gut ist, dann muss bei dir eine neue Box her.
Gehts dann immer noch nicht, dann hats evtl. mit der SIM was.

Aber grundsätzlich bin ich guter Dinge, dass bei dir viel mehr gehen wird.

Hier lesen eh die Tmobile Kollegen mit - kann das wer übernehmen?
Ich denke hier wurde auf der Kundenseite alles perfekt gemacht - trotzdem gehts nicht.

Aber eine Überlastung oder Bandbreitenoptimierung kann es hier nicht sein, sonst hätte es an anderen Standorten gehen müssen.

LG
Christian




 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Claudschiii42,

ich habe mir nun den Bahnhof und den Messenplatz in Klagenfurt angeschaut an beiden Standorten ist auf jeden Fall LTE vorhanden. Solltest du nun alles versucht haben bzw. die Simkarte in ein anderes Gerät einsetzen und testen, ob es besser ist. Somit können wir ganz sicher sagen, ob es am Gerät liegt oder nicht. Dann empfehle ich dir das Gerät zur Reparatur einzuschicken https://www.t-mobile.at/reparatur/.

Oder, wenn du eine Online-Vertragsverlängerung machst, dann hast du 14 Tage Zeit die neue Box zu testen.
Aus der Ferne kann ich dir aktuell eher schlecht helfen.

LG, Armin

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibts da noch eine Rückmeldung von Claudschiii?
Wäre zumindest hilfreich um den Thread abschließen zu können.  :)

LG
Christian

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Muss mich Heute erst mit meinem Freund darüber unterhalten wenn er von der Arbeit heimkommt! Meld mich Heute oder Morgen hier mit dem Endergebnis... 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt würde mich doch einfach mal interessieren, wie dieser Fall ausgegangen ist.
Kann man da noch Infos bitte erfragen?

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mich würde das auch interessieren oder der Freund ist immer noch beim Arbeiten ?*scnr* Wer weiß?;-)

Bearbeitet von Rexalius2000
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Claudschi ? dürfte das leider nicht mehr lesen. Schade. 

Vielleicht ja doch noch. Mal schauen. 

Insofern spannend, weil hier mehrere unterschiedliche Produkte klar versagt haben und das ist dann doch eigenartig. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.