Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'wan'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


3 Ergebnisse gefunden

  1. Ich hoffe ich finde eine Lösung da ich gerade auch bisschen am verzweifeln bin.. Ich habe den HomeNet Cube seit 2 oder 3 Wochen - nun möchte ich für meinen Kameraserver die Ports öffnen: die wäre 81 Nun das Problem: Ich kann extern leider nicht darauf zugreifen. Ich habe auch schon die Firewall am Cube ausgeschaltet. (Meistens liegt es auch daran) Aber es kam leider trotzdem nichts durch. nicht mal ein PING... WAN Port ist auf 81-81 sowie LAN Port. Protokoll ist TCP sowie die Software es bestätigt. Habe es auch mit 80-90 bei WAN und LAN Port versucht. leider kein Glück. Habe die DDNS beim HomeNet Cube sowie über die eigene App von NO IP versucht - auch leider kein Erfolg! Ich habe bei "Profilverwaltung" auch auf IPv4 gestellt da Portforwarding bei IPv6 ja gar nicht mal für meinen Nutzen geht. Ebenso nichts. Weiß jemand genaueres? ob es am Cube liegt oder ich irgendetwas doch übersehen bzw. falsch gemacht habe? Danke! (Falls es einen doppelpost gibt, bitte darauf hinweisen!
  2. Home Net Box hat kein Internet

    Hallo, Ich habe gestern meinen Tarif gewechselt von My Home net light auf my Home net Turbo und seit dem habe ich kein Internet mehr... wenn ich am pc über LAN verbinde kann ich die Admin Seite 192.168.1.1 öffnen aber habe dennoch kein Internet... auf dieser Seite wird mir rechts oben angezeigt das " wan getrennt" ich habe schon: das Gerät neu gestartet Bei Verbindung 2 g,3 g und LTE ausprobiert das Gerät auf Werkseinstellungen zurückgesetzt, hat aber nichts geholfen Hat jemand von euch ein Lösung? Lg Alex
  3. Ddns

    Guten Tag, Ich versuche gerade eine ddns an meinen Huawei B315s zu hängen aber aus irgendeinem grund komm ich nach eingabe der ddns-Anmeldedaten am Router trotzdem nicht durch. Meine Frage ist jz muss ich diese ddns noch irgendwo eintragen heist.... beim Provider oder sollte das am Router normal reichen?
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.