Zum Inhalt springen

Magenta Community

hitch

Mitglied
  • Gesamte Inhalte

    15
  • Registration Date

  • Letzter Besuch

Alle erstellten Inhalte von hitch

  1. Trotzdem danke für den Versuch
  2. Das geht leider nicht - die Antenne ist an der Hausmauer befestigt. Der nächste Sender ist auch 8 km entfernt hinter einem Bergrücken.
  3. Einen Test mit einem Smartphone habe ich gemacht - da ist der Download 10 - 15 Mbit (im Gebäude, ohne externe Antenne). Das habe ich dem Techniker auch gesagt - er hat gemeint, dass das kein Vergleichswert wäre, weil Handys im Netz immer bevorzugt werden würden.
  4. 15 Mbit über DSL - also mitsamt LTE komme ich gerade mal auf 20 Mbit. Ich habe zu allen möglichen Tages- und Nachtzeiten schon probiert. Am Abend sind nicht einmal die 20 Mbit möglich, da ist die gesamte Bandbreite oft nur 16 - 17 Mbit...
  5. Der Router zeigt jetzt eine Empfangsqualität von 59 an. Leider bekomme ich trotzdem über LTE immer nur eine Bandbreite von 5 - 6 Mbit Download. Laut meinem Telefongespräch mit einem Techniker ist trotz des guten Empfangswerts an meinem Standort nicht mehr möglich. Er hat mir geraten, den Hybridrouter zurückzuschicken und einen anderen Internetzugang zu wählen. Wirklich schade - beim Konkurrenten wird die theoretische LTE-Bandbreite (jetzt mal abgesehen von den "Stoßzeiten" am Abend und an Wochenenden) erreicht.
  6. Ich habe einen Techniker angerufen, er hat auf die 108er-Version aktualisiert - jetzt werden die Antennen erkannt. Danke nochmal!
  7. Ich habe für den LTE-Mimo-Empfang zwei Wittenberg LAT 58 außen am Gebäude angebracht. Mit meinem bisherigen Fritzbox-LTE Router habe ich die beiden Richtantennen exakt ausrichten und damit die Signalstärke entscheidend verbessern können. Bisher bin ich beim größten Konkurrenten von T-Mobile gewesen, probiere aber wegen der auslastungsbedingten Bandbreitenschwankungen Hybrid von T-Mobile aus, um zumindest eine stabile Grundversorgung über DSL zu haben. Ich bin nicht wirklich sicher, ob ich überhaupt auf den richtigen Sender ausgerichtet habe - eine entsprechende Anfrage an senderkataster.at vor über einer Woche ist bisher ohne Antwort geblieben. Wie könnte ich sonst noch herausfinden, welcher Sender der richtige ist? Der Hybridrouter liefert nicht wirklich aussagekräftige Informationen über die Empfangsstärke, jedoch ist sie ohne externe Antennen sehr schwach mit einem angezeigten Wert von 33. Nach dem Anschluss der Außenantennen hat sich dieser Wert aber nicht geändert, was eigentlich nicht sein kann, auch wenn ich falsch ausgerichtet haben sollte. Der Wert ändert sich auch nicht, wenn ich die Antennen bewege (auch nicht nach einem Neustart des Routers). Sollten die Änderungen dieses Werts eigentlich in Echtzeit angezeigt werden? Die Antennen haben Gleichstrom-Kurzschluss (DC Ground) - ich denke mal, dass das für den HA35 auch notwendig ist, einen Menüpunkt zum Umschalten zwischen Innen- und Außenantennen habe ich nicht finden können. Oder braucht man für diesen Router doch DC-Trennglieder? Vielen Dank!
  8. Ich befürchte, dass du absolut recht hast. Ich denke, es wird mir nichts anderes übrig bleiben als Neustarts zukünftig zu vermeiden und zu hoffen, dass es nicht allzu viele Stromausfälle geben wird. Ich bin mittlerweile schon so richtig genervt von dem HA35 - ich habe schon das nächste Problem, diesmal mit den externen Antennen. Da werde ich aber ein neues Thema aufmachen, das passt hier nicht wirklich rein...
  9. Du bist immer der Erste, der zu helfen versucht - danke Das ist ein Linux-Server, ich hab's aber testweise schon mit Windows versucht und habe auch eine IP-Kamera abmontiert und direkt mit dem HA35 verbunden - immer das Gleiche, man muss einige Male neustarten. Mit der Sicherheit ist es bei mir nicht so tragisch: Am ftp-Server sind keine wirklich geheimen Daten und die Kameras sind zur Überwachung eines Stalls - ein Hacker würde nur idyllische Bilder von Tieren sehen
  10. Ich habe zwei IP-Kameras und einen ftp-Server, auf die ich mit DynDNS von außen zugreifen möchte. An und für sich funktioniert das mit dem HA35-Hybridrouter - sofort nach dem Einrichten der Portzuordnung habe ich meinen ftp-Server (ist mit Kabel mit dem Router verbunden) erreichen können (Firewall-Stufe niedrig). Wenn ich aber den HA35 neu starte, bleibt der Port aber so lange geschlossen, bis ich den Server zwei- oder dreimal neugestartet habe, erst dann ist der Port im Router wieder offen. Ohne diese Server-Neustarts bleibt der Port auch nach einer Stunde noch zu. Habt ihr vielleicht Erfahrungen mit diesem Problem? Ich habe noch andere Schwierigkeiten mit diesem Router: Ich muss die beiden IP-Kameras über einen Repeater (Fritz 1750E) ins WLAN einbinden, die Entfernung zum HA35 ist zu groß. Ich habe zuerst am Repeater eine fixe IP eingestellt, danach ist er im HA35 aus der Liste mit den WLAN-Geräten verschwunden und ist über die fixe IP nicht mehr erreichbar gewesen. Dann habe ich im Repeater DHCP ausgewählt und im HA35 DHCP-Reservierungen für die 2,4 und die 5 Ghz Macadressen des Repeaters eingestellt. Trotz dieser Reservierungen vergibt der Router aber jedes Mal wieder andere IPs an den Repeater. Das größte Problem ist, dass die IP-Kameras (statische IPs) nicht im HA35 angezeigt werden, wenn sie über den Repeater eingebunden werden. Anfangs sind die Kameras aus dem WAN erreichbar, nach einem Neustart werden sie aber im HA35 als inaktiv angezeigt, natürlich funktioniert die Portweiterleitung dann nicht mehr. Lokal kann man auf die Kameras z.B. über einen Browser zugreifen, sie antworten dem HA35 auch auf Pings. Hättet ihr noch ein paar Tipps für mich? Mit meinem alten AVM LTE Router hat es diese Probleme nicht gegeben - ich bin mittlerweile so genervt vom HA35, dass ich überlege, einige 100 Euro extra für einen anderen Router auszugeben. Würde ein Fritz-Hybridrouter mit dem Hybrid-Anschluss von T-Mobile funktionieren? EDIT: Ok, hab gerade gelesen, dass die AVM-Router kein Hybrid können. Danke!
  11. DynDNS mit HA35

    Nachdem die Bonding-IP 100... eindeutig privat ist, habe ich gestern einen Techniker angerufen - es ist so, dass eine öffentliche IP nichts extra kostet, man die aber extra bestellen muss. Nach 10 Minuten ist das umgestellt gewesen - ich habe noch keine Zeit gehabt, den Zugriff aus dem WAN zu testen, ich gehe aber davon aus, dass es funktioniert. Danke nochmal an alle für die Hilfe!
  12. DynDNS mit HA35

    Hallo nochmal! Die DSL-Leitung ist mittlerweile freigeschaltet, der HA35 ist bei noip angemeldet. Ich habe eine neue Portzuordnung für den Server gemacht: interner port 50 - 50 externer port 50 - 50 protokoll tcp Trotzdem kann ich nicht auf meinen ftp-Server von außen zugreifen. Meine WAN-IP laut canyouseeme ist 212... Noip hat gleich nach dem Einrichten ebenfalls die 212... angezeigt bzw. aktualisiert. Nach 2- oder 3mal aus- und einschalten des Routers zeigt canyouseeme immer noch die 212..., noip zeigt aber jetzt die 100...-Adresse an, die auch im Bonding-Tunnel des Routers steht. Könntet ihr mir bitte helfen? Danke!
  13. DynDNS mit HA35

    Ich werde wohl den DynDNS-Anbieter wechseln, dann muss ich keine neuen Geräte kaufen. Ok – Man bekommt also eine IPv6-Adresse über LTE. Es gibt aber auch eine private IPv4, diese 100… Adresse wird beim Übergang vom T-Mobile Netz ins Internet auf eine öffentliche Bonding-IPv4 umgesetzt. Diese öffentliche IP bekommt man aber über DSL und erst dann ist DynDNS möglich. Habe ich das richtig verstanden?
  14. DynDNS mit HA35

    Danke für die Antwort! Laut canyouseeme ist meine externe Adresse 212..., also IPv4. Die Hybridbox meldet aber, dass der IPv4-Status bei LTE "nicht verbunden" ist und die IPv6 2001:... ist. Im Punkt Bonding-Tunnel steht, dass IPv4 100... ist und IPv6 2001:..., bei den Bonding-Informationen steht als IP-Adresse des Bonding-Servers auch IPv6.
  15. DynDNS mit HA35

    Hallo! Ich habe seit ca. 2 Jahren meinen Internetzugang über LTE, wegen der stark schwankenden Bandbreite probiere ich momentan Hybrid mit dem Huawei HA 35-22 aus. Nachdem ich einige Smarthome-Geräte, eine Überwachungskamera und einen Server habe, würde ich DynDNS auch brauchen. Bisher benutze ich selfhost mit einem AVM-LTE Router, aber selfhost funktioniert mit dem Huawei ja leider nicht. Ich habe gelesen, dass es möglich wäre, hinter dem Hybrid-Router noch einen anderen Router zu betreiben, der das mit DynDNS übernimmt – nur müsste dieser Router die externe IP von einem Webdienst holen (z.B. wieistmeineip.at, checkip.dyndns.com). Das wäre eine gute Lösung für mich, weil ich so weiterhin selfhost nutzen könnte. Nur bietet ein Fritz-Router diese Möglichkeit mit der IP vom Webdienst meines Wissens nach nicht, Router von Draytek sollen das aber können. So ein Draytek-Router ist aber nicht gerade billig, kennt vielleicht irgendjemand eine Alternative? Würde theroretisch eine Fritzbox 6890 LTE statt des HA35 auch funktionieren? Das Thema Hybrid ist ganz neu für mich – soweit ich das verstanden habe, wird eine IP fürs DSL und eine fürs LTE vergeben, für die Kombination gibt es nochmals eine neue Bonding-IP. Ich gehe davon aus, dass diese Bonding-IP für DynDNS relevant ist. Eine freundliche T-Mobile Mitarbeiterin hat mir im Chat mitgeteilt, dass eine öffentliche IP zugeteilt wird – sind die DSL-, die LTE- und die Bonding-IP öffentlich? Die DSL-Leitung ist derzeit noch nicht eingerichtet bei mir, sollte DynDNS nur mit LTE funktionieren (mein Versuch mit noip hat nicht geklappt)? Ist die Bonding-IP IPv4 oder IPv6? Wäre es egal, wenn die WAN-IP IPv6 wäre und meine Server IPv4 oder würde es mit der Erreichbarkeit von außen Probleme geben? Vielen Dank!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.