Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'hybridanschluss'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features
  • tele.ring ist Magenta
    • Ehemaliger tele.ring Vertragskunde
    • tele.ring Wertkartenkunde

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Ich habe zwei IP-Kameras und einen ftp-Server, auf die ich mit DynDNS von außen zugreifen möchte. An und für sich funktioniert das mit dem HA35-Hybridrouter - sofort nach dem Einrichten der Portzuordnung habe ich meinen ftp-Server (ist mit Kabel mit dem Router verbunden) erreichen können (Firewall-Stufe niedrig). Wenn ich aber den HA35 neu starte, bleibt der Port aber so lange geschlossen, bis ich den Server zwei- oder dreimal neugestartet habe, erst dann ist der Port im Router wieder offen. Ohne diese Server-Neustarts bleibt der Port auch nach einer Stunde noch zu. Habt ihr vielleicht Erfahrungen mit diesem Problem? Ich habe noch andere Schwierigkeiten mit diesem Router: Ich muss die beiden IP-Kameras über einen Repeater (Fritz 1750E) ins WLAN einbinden, die Entfernung zum HA35 ist zu groß. Ich habe zuerst am Repeater eine fixe IP eingestellt, danach ist er im HA35 aus der Liste mit den WLAN-Geräten verschwunden und ist über die fixe IP nicht mehr erreichbar gewesen. Dann habe ich im Repeater DHCP ausgewählt und im HA35 DHCP-Reservierungen für die 2,4 und die 5 Ghz Macadressen des Repeaters eingestellt. Trotz dieser Reservierungen vergibt der Router aber jedes Mal wieder andere IPs an den Repeater. Das größte Problem ist, dass die IP-Kameras (statische IPs) nicht im HA35 angezeigt werden, wenn sie über den Repeater eingebunden werden. Anfangs sind die Kameras aus dem WAN erreichbar, nach einem Neustart werden sie aber im HA35 als inaktiv angezeigt, natürlich funktioniert die Portweiterleitung dann nicht mehr. Lokal kann man auf die Kameras z.B. über einen Browser zugreifen, sie antworten dem HA35 auch auf Pings. Hättet ihr noch ein paar Tipps für mich? Mit meinem alten AVM LTE Router hat es diese Probleme nicht gegeben - ich bin mittlerweile so genervt vom HA35, dass ich überlege, einige 100 Euro extra für einen anderen Router auszugeben. Würde ein Fritz-Hybridrouter mit dem Hybrid-Anschluss von T-Mobile funktionieren? EDIT: Ok, hab gerade gelesen, dass die AVM-Router kein Hybrid können. Danke!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.