Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

Guten Tag,

wenn ich unter Mein Magenta auf zB. Meine Daten klicke, erhalte ich eine Fehlermeldung/Fehlerseite "Diese Seite ist gesperrt".

 

Habe heute versucht, bei der Technik-Hotline anzurufen. Zuerst habe ich als Auswahl 1 und dann die 2 gedrückt und bei der 2 sagte das Band andauernt, "ich habe sie nicht verstanden" und beim 3. versuch dann wurde das Gespräch beendet. Sehr witzig. 

 

image.png.8248ed9bb7d36b023b4291270949ce61.png

 

Was kann ich nun machen?

 

MFG
Fischer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

24 Antworten auf diese Frage

Recommended Posts

Hallo @abeeku22,

 

hast du es nochmal versucht? Geht es, wenn du diese Seite versuchst zu öffnen?

 

LG, Jonathan

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @Jonathan Dorian,

danke für die Antwort. Genau um diese Seite geht es.

Habe mittlerweile jemanden vom Service erreicht - ich wurde bereits 2x entsperrt. Über Chrome funktioniert es nach wie vor nicht.

Im Inkognito-Modus (Chrome) funktioniert Mein Magenta, aber Links wie "Tarif wechseln" unter Vertrag & Tarife funktionieren nicht (beim Klick tut sich nichts).  

Über den Browser Edge komm ich unter Mein Magenta, aber die Links "Tarif wechseln" oder zB. "Verwalten (Aktive Zusatzpakete)" funktionieren auch dort nicht. Im Edge bekomm ich keine Fehlermeldung, es tut sich einfach nichts wenn ich auf die zuvor genannten Links klicke. 

 

LG Patrick

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir funktioniert es. Aber...
Ich hab heute mit dem Chrome auch schon ein paar unerklärliche Phänomene gehabt - u.a. mit PlugIns von SocialMedia, die seit heite Früh nicht mehr laufen.
Evtl. hat der Browser heute generell Probleme.....

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Christian_E

 

danke für deine Antwort. 

Es funktioniert im Edge Browser auch nicht wirklich. Kann dort unter Mein Magenta zwar auf Verträge & Tarife klicken, aber alle Links unter Verträge & Tarife funktionieren auch nicht (wie zB. Tarif ändern). Es tut sich nichts wenn ich auf Links klicken möchte, die mit "javascript:openlogin....." beginnen. Und im Edge habe ich keine Erweiterungen oder so aktiv, da ich diesen Browser nur im Notfall benutze. 

Über Chrome versuche ich es schon seit einigen Tagen und es war dazwischen sogar ein Chrome-Update. 

 

Finde es schon sehr komisch, dass nur die Magenta Seite bei mir Probleme macht, alle anderen Internetseiten funktionieren ohne Probleme

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mich jetzt im Inkognito-Modus plus Ablehnung der Cookies eingeloggt und bin problemlos überall im Kundenportal hingekommen, auch zur Vertragsverlängerung oder dem Tarifwechsel. Es liegt auch keine Störung vor, noch Meldungen anderer Kunden mit dem selben Problem. Hast du dich schon mal mit dem Technischen Service unter 0676 200 7777 in Verbindung gesetzt?

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb abeeku22:

@Christian_E

 

danke für deine Antwort. 

Es funktioniert im Edge Browser auch nicht wirklich. Kann dort unter Mein Magenta zwar auf Verträge & Tarife klicken, aber alle Links unter Verträge & Tarife funktionieren auch nicht (wie zB. Tarif ändern). Es tut sich nichts wenn ich auf Links klicken möchte, die mit "javascript:openlogin....." beginnen. Und im Edge habe ich keine Erweiterungen oder so aktiv, da ich diesen Browser nur im Notfall benutze. 

Über Chrome versuche ich es schon seit einigen Tagen und es war dazwischen sogar ein Chrome-Update. 

 

Finde es schon sehr komisch, dass nur die Magenta Seite bei mir Probleme macht, alle anderen Internetseiten funktionieren ohne Probleme

Und du surfst im Magenta Netz oder über einen anderen Provider?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Georgie:

Ich habe mich jetzt im Inkognito-Modus plus Ablehnung der Cookies eingeloggt und bin problemlos überall im Kundenportal hingekommen, auch zur Vertragsverlängerung oder dem Tarifwechsel. Es liegt auch keine Störung vor, noch Meldungen anderer Kunden mit dem selben Problem. Hast du dich schon mal mit dem Technischen Service unter 0676 200 7777 in Verbindung gesetzt?

Ja, 2x habe ich mich bereits an die Hotline gewandt. Mir wurde jedesmal gesagt, dass ich entsperrt worden bin.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Christian_E:

Und du surfst im Magenta Netz oder über einen anderen Provider?

Ja, über das mobile Internet von magenta. 

 

Ich weiß nicht ob das was damit zu tun hat, aber wenn ich in der App (Android) auf das mobile Internet gehe und anschließend auf "Vertrag" klicke und dann die Tarif-Details öffne, kommt folgende Ansicht (siehe Screenshot anbei). Sieht nicht normal aus.

 

Screenshot_20220608_133324_at.tmobile.android.myt.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, das hat mit deinem Problem nichts zu tun - das wird bei mir in der App genau gleich angezeigt und ich kann im Kundenportal aber alles verwalten.

  • Cool 1
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt wäre es mal echt interessant, mit einem anderen Provider zu testen. Nicht dass da bei die ein Problem mit dem DNS ist.
Sonst hätte ich auch noch eine Idee.
Hast du die Möglichkeit einen anderen Internet Zugang zu testen?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 8.6.2022 um 13:48 schrieb Christian_E:

Jetzt wäre es mal echt interessant, mit einem anderen Provider zu testen. Nicht dass da bei die ein Problem mit dem DNS ist.
Sonst hätte ich auch noch eine Idee.
Hast du die Möglichkeit einen anderen Internet Zugang zu testen?

 

Ich habe nun über einen Hotspot (Handy) das ganze versucht. Leider ohne Erfolg. Auch heute geht es nicht.

 

Nun habe ich Mein Magenta über das Handy (Browser Chrome) versucht aufzurufen. Funktioniert auch nicht. Was ich allerdings festgestellt habe ist, wenn ich lange auf einem Link tippe, erhalte ich den Link "about:blank#blocked" (siehe Screenshot anbei). Dies habe ich nun auch am PC über verschiedene Browser versucht mit rechter Maustaste "Link in neuem Tab öffnen" und erhalte die selbe Info. 

 

Ich gehe stark davon aus, dass dies nicht an mir liegt und die Hotline macht nichts mehr als "Sie wurden entsperrt". 

Screenshot_20220609_204042_com.android.chrome.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann es sein, dass bei dir der Magenta Internetschutz aktiv ist?
Nicht dass sich da was beißt:
https://www.magenta.at/handytarife/zusatzpakete/internetschutz

Bearbeitet von Christian_E
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Christian_E:

Kann es sein, dass bei dir der Magenta Internetschutz aktiv ist?
Nicht dass sich da was beißt:
https://www.magenta.at/handytarife/zusatzpakete/internetschutz

Nein, der Internetschutz ist nicht aktiv. 

 

Es sind folgende Dienste aktiv:

  • Sperre Datenübertragung im Ausland
  • Sperre Appstore, Marktplätze & Spenden
  • Tarif gigakraft 5G 250 i
  • Sperre Downloads & Abos
  • Sperre FSK 18
  • Sperre MMS

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt bin ich mit meinem Latein bald am Ende.
Hab im Moment keine Idee, was du noch testen könntest, denn du hast deinen Fall schon sehr gut analysiert.
Aber ich bleib da mal geistig weiter dran,

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir fällt dazu leider auch nicht mehr viel ein. Hast du es am Handy auch schon außerhalb von deinem WLAN versucht?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb Georgie:

Mir fällt dazu leider auch nicht mehr viel ein. Hast du es am Handy auch schon außerhalb von deinem WLAN versucht?

Habe es jetzt auch außerhalb des WLAN (Magenta-Netz) am Handy (georg) versucht und siehe da, es funktioniert.

Nun habe ich weitere Tests gemacht. Ich nutze G-Data als Antivirus-Programm - habe dort mal alles testhalber deaktiviert (Firewall, Webschutz etc.) - keine Änderung. Andere Browser - keine Änderung.

 

Mir geht auch langsam das Wissen aus, was ich noch machen kann. Wenn ich nur draufkommen würde, woher das "about:blank#blocked" kommt, bzw. was das auslöst.

 

Habe heute auch noch die DNS von Magenta (DNS 2+3) eingetragen im Router (IDU) mit DNS 1 8.8.4.4, DNS 2 195.58.161.123 und DNS 3 212.186.211.21 - bringt nichts. (Verwende die 5G Outdoor-Box mit Indoor-Router). Ein automatischer DNS wird von dieser IDU nicht unterstützt. 

 

Danke @Georgie für deine Unterstützung. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Christian_E:

Jetzt bin ich mit meinem Latein bald am Ende.
Hab im Moment keine Idee, was du noch testen könntest, denn du hast deinen Fall schon sehr gut analysiert.
Aber ich bleib da mal geistig weiter dran,

 Danke @Christian_E trotzdem für deine Unterstützung. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Noch eine Frage - wenn du dich am PC über den Browser in das Kundenportal einloggst und dann mit der Maus auf "Rechnung abrufen" fährst, welcher Link wird dann links unten im Browser angezeigt?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ich auf den Punkt Rechnung fahre (diese Links funktionieren) kommt:

image.png.c948c89e566b37e4fe52c1c98046064c.png

 

 

 

Wenn ich dann aber auf Rechnung geklickt habe und auf der Folgeseite dann bei zB. Onlinerechnung auf "Anzeigen" klicken möchte, kommt irgendwas mit "javascriptopenLogin....":

image.thumb.png.c4f1ba40e9ee31ed04b70adf81afbaa8.png

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es hat scheinbar tatsächlich was mit dem Magenta Internet zu tun.
Ich kann mir da nur ein DNS Problem vorstellen aber nach dem du schon die öffentlichen Google DNS probiert hast, muss man das auch schon ausschließen.
Hast mal in der CMD Line "flush dns" eingegeben?
ipconfig /flushdns

Teste das mal bitte.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Christian_E:

Hast mal in der CMD Line "flush dns" eingegeben?
ipconfig /flushdns

Nein, aber jetzt gerade. Bringt nichts. 

 

Ich lass das Thema jetzt mal.

 

Danke für all eure Tipps. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gerne.
Wenn du später eine Lösung findest, würde uns das sicher sehr interessieren.
Schönen Sonntag.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr bedauerlich, dass wir dir hier nicht weiterhelfen können. Irgendwas passt bei dir nicht - wenn du nach Aufruf der Rechnungsseite auf Onlinerechnung anzeigen gehst, sollte da nur "https://mein.magenta.at/myTNT/portlet.page?shortcut=ebill" stehen und nicht ein javascript-Link. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Georgie:

Sehr bedauerlich, dass wir dir hier nicht weiterhelfen können. Irgendwas passt bei dir nicht - wenn du nach Aufruf der Rechnungsseite auf Onlinerechnung anzeigen gehst, sollte da nur "https://mein.magenta.at/myTNT/portlet.page?shortcut=ebill" stehen und nicht ein javascript-Link. 

 

OK, interessant. Danke für den Hinweis.

 

Sobald ich wieder mal mehr Zeit habe, widme ich mich diesem Thema und bei Erfolg teile ich hier natürlich meine Erkenntnisse :)

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.