Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Smartphone-Lieferzeiten   
      2022-03-31

      Derzeit kommt es bei aktuellen Smartphones zu längeren Lieferzeiten. Wir haben keinen Einfluss auf die Lieferzeit und können keine genauen Angaben darüber machen, wann davon betroffene Modelle wieder lieferbar sind. Wir bitten um Verständnis und etwas Geduld.

      Weiterlesen...

Regelmäßige Aussetzer (No Ranging Response received - T3 time-out / Unicast Maintenance Ranging attempted - No response)

Dear Community,

 

ich hatte ja gute 4 Woche Probleme mit der Verbindung / Modem / Registrierungsfehler udgl.
Nach dem 3 Techniker da waren und ich als drittes Modem ein originalverpacktes erhalten habe, geht das Internet (Gaming300) eigentlich OK!

 

Es kommt jedoch täglich zu kurzen (oft 1 - 2 Minuten, manchmal auch mal bis zu 5-10 Minuten) Ausfällen, die im Homeoffice aber auch am Abend beim Streaming störend sind.

 

Wenn ich die Technik Hotline anrufe und die Fehlermeldungen vom Modem beschreibe, wollen sie das gar nicht hören, sondern prüfen die Leitung, Signal ist OK, also soll ich warten bis es wieder geht. (1x wurde bestätigt, dass sie mit "SYNC Timing Synchronization failure - Loss of Sync" Probleme haben).

 

Hat jemand ähnliche Erkenntnisse mit Magenta rund um Wiener Neustadt / Leobersdorf?

 

Ständige Fehler im MOdem:

 

* No Ranging Response received - T3 time-out

* Started Unicast Maintenance Ranging - No Response received - T3 time-out

* MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

* Unicast Maintenance Ranging attempted - No response - Retries exhausted

* Ranging Request Retries exhausted

* SYNC Timing Synchronization failure - Loss of Sync

* CM-STATUS message sent. Event Type Code: 24; Chan ID: 33; DSID: N/A

 

Danke & LG Martin

 

PS: Magenta hat ab 01/03/2022 mit Tarif Gaming 300 übernommen (vorher über Baufirma bezogen, ist eh das selbe, jedoch mit Tarif 150MBit - 8 Jahre kein Problem!)

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

7 Antworten auf diese Frage

Recommended Posts

Kannst du mal schreiben, welches Modem du genau hast?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Arris tg3492lg-lc

Software AR01.04.055.05.01_022422_7245.SIP.10.MG.X1

Hardware 11

DOCSIS 3.1

 

LG Martin

 

PS normalerweise geh ich dann mit LAN in TV und mit LAN in Devolo Powerline.

Derzeit teste ich noch ob es mit Netgear Router danach und dann erst verteilen besser geht. Gestern ging es ab 8 Uhr früh durchgehen, kann aber Zufall sein.

SmartSelect_20220514-072831_Samsung Internet.jpg

SmartSelect_20220514-072904_Samsung Internet.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Interessant ist es, dass es mittlerweile, seit ich Netgear als Router nachgeschalten habe, ganze 36 Stunden ohne Aussetzer und ohne Fehlermeldung in der Modem Log läuft, und das trotz 10 Stunden Online Kurs mit Videotelefonie.

 

Mal schauen was der Techniker am Montag generell dazu sagt.

 

Lg Martin 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK das ist interessant.
Danke mal für die Rückinfo.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Etwas zu früh gefreut, in der Nacht waren wieder die Fehlermeldungen wie oben beschrieben. 

 

Um 6 Uhr steht: CM-STATUS message sent. Event Type Code: 24 .... und alles funktioniert wieder.

 

Lg Martin 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Techniker war da und wirklich sehr kompetent. Würde ich gerne gut bewerten, habe aber keine Einladung zum Feedback geben erhalten!
Er kannte die Situation schon mit dem übernommenen Netzwerk der Baufirma und hat folgendes gemacht!

 

  • Signal gemessen
  • Stecker getauscht
  • Dämpfung eingebaut
  • Kabel am Verteilerkasten getauscht (hatte einen Knick, hätte Techniker 2 + 3 eigentlich sehen müssen)
  • Auftrag erteilt, dass die Linie geprüft wird, da es anscheinend im Rückkanal Störungen gibt, die in diesem Netz jedoch noch nicht gemessen werden können

Seit dem läuft das Internet recht konstant. Fehlermeldungen im Modem sind noch da, aber haben sich noch nicht störend ausgewirkt!
(Waren so um 5 Uhr früh)

  • No Ranging Response received - T3 time-out
  • Unicast Maintenance Ranging attempted - No response 
  • SYNC Timing Synchronization failure - Loss of Sync

Upstream 3.0 Signal liegt aktuell bei 34,8 - 26 dBmV / QAM64

Downstream 3.0  bei 7,1 - 10,6 dBmV / QAM256

300 / 50 MBit sind auch da

 

Ich beobachte weiter. Techniker meinte, wenn die Linie OK ist und es weiter Ausfälle gibt, dann wäre das Kabel bei mir neu einzuziehen.

 

LG Martin

 

PS: Ich lasse den Thread noch offen und setze diesen auf gelöst, wenn es das nun wirklich war!

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das klingt mal wirklich gut. Und schön, dass es solche Techniker gibt, die so kompetent und motiviert sind. Wobei das sollte eigentlich die Regel sein.
Hoffe es läuft nun bei dir.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.