Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Ping Anrufe von +680   
      2020-06-02

      Es sind vermehrt Anrufe mit der Vorwahl 00680 (Republik Palau) im Umlauf. Bitte hier auf keinen Fall zurückrufen und den Anruf ignorieren.  Für Interessierte: Palau auf Google Maps

      Weiterlesen...

Hybrid schlechter als nur LTE

Ich habe seit letzter Woche das Hybrid-Internet. Ich hatte davor den LTE Router und hatte meist auch immer vollen Empfang (bis 50MBIT).

Mit dem Hybrid schaffe ich nur ca 30 MBIT (22 DLS und max 18 LTE). Die Serviceline meinte sie ginge der Sache nach und verständigt mich dann auch. Natürlich geschah nichts, und nach einigen Tagen fragte ich noch mal nach und es kam die Antwort "keine Störung". Erklären kann mir leider bei Tmobile niemand wieso ich mit meinem anderen LTE Router 50 Mbit schaffe und mit dem neuen Router nur 20 MBIT. Kann mir bitte jemand weiterhelfen? LG

Bearbeitet von H.A

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

14 Antworten auf diese Frage

Recommended Posts

Leider noch keine Antwort - schade.
Ich kann das zumindest von A1 bestätigen, dass die Hybrid nicht die volle LTE Bandbreite erhält.
Bevorzugt wird in der Regel immer die DSL Leitung - zum Surfen passt das auch aber in der Rushhour hab ich schon beobachtet, dass LTE dann ziemlich beschnitten wird.
Welcher Serverlogik das folgt, kann ich leider nicht sagen aber ich könnte mir vorstellen, dass dies bei Tmobile auch so ähnlich läuft.
Da müssen aber die Techniker was dazu sagen.

Was mich aber interessiert - die 30 Mbit am Abend oder?
In der Nacht oder in der Früh solltest du auf alle Fälle ganz rauf kommen.
Was hast du denn für einen Vertrag?

LG
Christian  

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Christian_E:

Leider noch keine Antwort - schade.
Ich kann das zumindest von A1 bestätigen, dass die Hybrid nicht die volle LTE Bandbreite erhält.
Bevorzugt wird in der Regel immer die DSL Leitung - zum Surfen passt das auch aber in der Rushhour hab ich schon beobachtet, dass LTE dann ziemlich beschnitten wird.
Welcher Serverlogik das folgt, kann ich leider nicht sagen aber ich könnte mir vorstellen, dass dies bei Tmobile auch so ähnlich läuft.
Da müssen aber die Techniker was dazu sagen.

Was mich aber interessiert - die 30 Mbit am Abend oder?
In der Nacht oder in der Früh solltest du auf alle Fälle ganz rauf kommen.
Was hast du denn für einen Vertrag?

LG
Christian  

Ich kann die Logik auch überhaupt nicht verstehen, wieso sollte ich als Hybrid-Kunde weniger LTE-Leistung zur Verfügung gestellt bekommen als mein reiner LTE Vertrag.

Nein, die ~35(max 40) zu jeder Zeit. Unabhängig von der Uhrzeit.

Wieso ich nur 20 Mbit DSL von 40 bekomme bleibt auch ein Rätsel, da laut Router auch schon mal 29.000 bei DSL angezeigt hat, aber im Speedtest nur genau 20 Mbit geschafft wird. Wieso sollte die DSL Leitung nur so wenig rausgeben -> von möglichen 40Mbit nur 20Mbit (50% Ungenauigkeit ist schon etwas merkwürdig?). Zum Anderen ist der Upload auch nur auf 8, anstatt 14

Im Endeffekt von möglichen 70Mbit nur 40Mbit, und ich wohne neben einem Sendemasten.

LG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar - da geb ich dir Recht. Das ist nicht nachvollziehbar.
Ich denke aber, dass die Hybrid Technik die reine LTE Technik entlasten soll.
Deshalb wird das im Backoffice etwas anders behandelt.
Aber egal - die Leistung muss trotzdem passen, man zahlt ja auch dafür.

Ich muss das aber trotzdem an die Spezialisten weiter geben.
Vielleicht kann von der Tmobile Technik jemand mehr dazu schreiben?

LG
Christian

Bearbeitet von Christian_E
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Stunden schrieb Christian_E:

Alles klar - da geb ich dir Recht. Das ist nicht nachvollziehbar.
Ich denke aber, dass die Hybrid Technik die reine LTE Technik entlasten soll.
Deshalb wird das im Backoffice etwas anders behandelt.
Aber egal - die Leistung muss trotzdem passen, man zahlt ja auch dafür.

Ich muss das aber trotzdem an die Spezialisten weiter geben.
Vielleicht kann von der Tmobile Technik jemand mehr dazu schreiben?

LG
Christian

danke, wäre echt nett!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Grunde könnte hier die Bandbreitenoptimierung das auch erklären, zumindest die Differenz bei LTE.

https://www.t-mobile.at/bandbreitenoptimierung/

Die Tarife haben einen unterschiedlichen Share, nicht mehr wie früher nur Handy vs. Internet.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb NED:

Im Grunde könnte hier die Bandbreitenoptimierung das auch erklären, zumindest die Differenz bei LTE.

https://www.t-mobile.at/bandbreitenoptimierung/

Die Tarife haben einen unterschiedlichen Share, nicht mehr wie früher nur Handy vs. Internet.

Bei Vertragsabschluss könnte dann halt auch das erwähnt werden. Mir wurde gesagt "schafft locker 70 Mbit". Laut der Tmobile Homepage ist eine Verbindung von 150 Mbit möglich!? Wenn bei meinem Anschluss ja 150 Mbit möglich sind, wieso schafft meine Leitung dann nicht mal 70? Dann darf auf nicht auf der Homepage stehen 150 Mbit, da es ja tatsächlich ja auch nicht möglich ist. Ist ja in meinen Augen eine Täuschung oder die Verfügbarkeit wird nicht richtig angezeigt. Dem Kunden wird etwas verkauft, das im vorhinein ja durch die Bandbreitenoptimierung garnicht erfüllt werden kann. Auch wenn ich einen 150Mbit Vertrag abschließen würde, würde ich nur 60% der Leistung bekommen.

So ganz  transparent ist das ganze nicht für den Laien. Natürlich steht es kleingedruckt im Vertrag, aber wenn ich schon Werbung von "möglichen" 150Mbit mache oder 70Mbit, dann erwartet man sich trotzdem mehr als nur 60% der Leistung zu bekommen.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja der Support scheint ja genau so zu sein wie das Netz, unzuverlässig und schlecht! jetzt kommt man ja nicht mehr aus dem Vertrag raus, jetzt braucht der Support ja nix mehr machen.

Bearbeitet von H.A
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du den Support kontaktiert?
Warum bist du der Meinung, dass der Support gar nicht funktioniert?

Ich würde das gerne auch an die Schnittstellen, die ich bei Tmobile kenne, weiter geben aber da bräuchte ich mehr Infos, was an Kommunikation bei dir gar nicht geklappt hat.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Christian_E:

Hast du den Support kontaktiert?
Warum bist du der Meinung, dass der Support gar nicht funktioniert?

Ich würde das gerne auch an die Schnittstellen, die ich bei Tmobile kenne, weiter geben aber da bräuchte ich mehr Infos, was an Kommunikation bei dir gar nicht geklappt hat.

der Support (telefonisch) funktioniert für mich garnicht, daher schreib ich eigentlich immer im Forum, da man hier auf kompetentere Leute trifft. Ich habe vor 2 Wochen das erste mal angerufen und mein Problem geschildert. Da wurde gleich gesagt "bis zu Werte, da kann man nix machen", somit waren überhaupt keine Bemühungen versucht worden mir weiterzuhelfen. Nach tagelangem hin und hertelefonieren hab ich nachgehackt und versucht das Modem getauscht zu bekommen, was auch erfolgte aber ohne weiteren Erfolg. Danach wurde mir 2 mal versprochen, dass ein Techniker sich das mal anschaut und mich anruft. Nichts passiert, 2x. Ob sich das ein Techniker jemals angeschaut hat wage ich zu bezweifeln.

Hier im Forum kann ich auch rauslesen, dass das angeblich normal ist keine volle Geschwindigkeit zu erreichen. Aber das kann doch bitte nicht normal sein nur 60% der Verbindung zu bekommen, wenn ja laut Kundenservice "alles in Ordnung mit den Leitungen" sein soll. Ich kann mir nicht vorstellen, dass alles in Ordnung ist.

Selbstversuch von meiner Seite: Modem Reset, alles mögliche versucht, immer noch nichts. Bei einem Speedtest 30Mbit down, 8 up.. der nächste 40 down 9 Up. Schwank die ganze Zeit so hin und her.

Was mich einfach nervt ist, dass ich vom Service nun im Stich gelassen werde, mit der Ausrede alles sei in Ordnung. Es könnte doch an dem Telefonanschluss etwas sein, der ja schon uralt ist, aber das kann ich nicht selbst machen, oder sonst etwas anderes. Also das ist jetzt meine aktuelle Situation mit Hybrid, vielleicht kann das weitergereicht werden.

lg und danke!

 

Bearbeitet von H.A
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es soll nicht sein, dass du dich da nicht gut versorgt fühlst.
Ich reich das mal weiter.

Wobei - auch wenn dir das nicht so gefällt.
Deine Werte sind durchaus ganz gut im Vergleich, was manch andere hier haben und aufgrund der Thematik, dass LTE im Spiel ist, sind die Schwankungen durchaus ganz OK.
LTE ist eben mal ein shared Medium und da hat man solche Schwankungen - das ist OK.

Danke und LG
Christian

Bearbeitet von Christian_E
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo! 

Hier ist schon sehr viel richtiges gesagt worden. 

Am 4.5.2018 um 14:47 schrieb NED:

Im Grunde könnte hier die Bandbreitenoptimierung das auch erklären, zumindest die Differenz bei LTE.

https://www.t-mobile.at/bandbreitenoptimierung/

Die Tarife haben einen unterschiedlichen Share, nicht mehr wie früher nur Handy vs. Internet.

 

vor 26 Minuten schrieb Christian_E:

Deine Werte sind durchaus ganz gut im Vergleich, was manch andere hier haben und aufgrund der Thematik, dass LTE im Spiel ist, sind die Schwankungen durchaus ganz OK.
LTE ist eben mal ein shared Medium und da hat man solche Schwankungen - das ist OK.

Danke dafür :) 

 

Da LTE ein Shared Medium ist, können Schwankungen auftreten und es gibt auch die Möglichkeit bei Hybrid den Vertrag binnen 14 Tage nach Herstellung der DSL-Leitung zu stornieren, sollte das Ergebnis nicht den Wünschen entsprechen. 

 

 

vor 42 Minuten schrieb H.A:

Danach wurde mir 2 mal versprochen, dass ein Techniker sich das mal anschaut und mich anruft. Nichts passiert, 2x. Ob sich das ein Techniker jemals angeschaut hat wage ich zu bezweifeln.

Es tut mir leid, wenn deine Erfahrungen mit dem Support nicht das erwartete Ergebnis gebracht haben. Hast du unsere Technik auch einmal direkt kontaktiert? 

 

Was noch interessant wäre, ist die Firmwareversion von deinem Router. Welche hast du drauf? 

LG Phil 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Phil:

Hallo! 

Hier ist schon sehr viel richtiges gesagt worden. 

 

Danke dafür :) 

 

Da LTE ein Shared Medium ist, können Schwankungen auftreten und es gibt auch die Möglichkeit bei Hybrid den Vertrag binnen 14 Tage nach Herstellung der DSL-Leitung zu stornieren, sollte das Ergebnis nicht den Wünschen entsprechen. 

 

 

Es tut mir leid, wenn deine Erfahrungen mit dem Support nicht das erwartete Ergebnis gebracht haben. Hast du unsere Technik auch einmal direkt kontaktiert? 

 

Was noch interessant wäre, ist die Firmwareversion von deinem Router. Welche hast du drauf? 

LG Phil 

HW Version: AV1HA35M VER.A

SW Version: V100R018C00SPC107

Schon klar, dass LTE ein Shared Medium ist, aber ich hatte davor ja auch einen LTE Vertrag und der lief ganz normal 49MBIT von 50 Mbit. Plötzlich hab ich bei LTE nur 25, 30 Mbit maximal. Die Serviceline hat sich auch gewundert wieso ich beim DLS nur so wenig, anstatt 40 nur 20 bekomme. Aus dem Grund sollte ja ein Techniker eingeschaltet werden.

lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die SW-Version. Das ist auch schon die aktuelle Version. 

Beim direkten Vergleich bitte Vorsichtig sein, da verschiedene Verträge (Hybrid, LTE, Voice) nicht direkt vergleichbar sind.  Bei der DSL Geschwindigkeit gibt es auch verschiedene Faktoren, die hier die Geschwindigkeit bestimmen. Es kann sein, dass die Leitung direkt nicht mehr liefern kann. 

Aber auch wenn sich die Geschwindigkeit bei dir @H.A nicht wesentlich erhöht hat, hast du bei Hybrid immer noch den Vorteil, dass mögliche Netzschwankungen nach unten mehr oder weniger gedeckelt sind. 

Wie in diesem Thread auch recht gut ersichtlich, ist Hybrid nicht automatisch die schneller Lösung. 

 

Es gibt leider keine allgemeinen Tipps mehr, die dir hier mit einem Klick mehr Geschwindigkeit verschaffen. Ich rate zu einem Anruf direkt bei unserer Technik

 

LG Phil 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

....

Bearbeitet von H.A
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.