Zum Inhalt springen

Magenta Community

Hallo. Habe gestern einen Datentarif mit 150/30 Business abgeschlossen, inkl homenet box.

Zwecks Tests habe ich die DatenSim mal ins iphone gepackt und dort ergeben sich große Geschwindigkeitsunterschiede!

Getestet am gleichen Standort mit einem Empfang von -66 - -77db

An der Bandbreitenoptimierung sollte es ja nicht liegen, da es ja eine DatenSim ist.

? LgM

€: jetzt sogar noch krasser

IMG_2817.JPG

IMG_2818.JPG

image.jpg

Bearbeitet von damane

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

14 Antworten auf diese Frage

Recommended Posts

Eventuell liegt es an der Hardware? Hast du die HomeNetBox E5170? 

Also wirklich aussagekräftig wäre ein Test über ein paar Stunden oder einen Tag - einmal vom Handy und dann von der HomeNet Box. Das wäre wirklich interessant was da rauskommt.

Lg
Mario

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb MarioM:

Eventuell liegt es an der Hardware? Hast du die HomeNetBox E5170? 

Also wirklich aussagekräftig wäre ein Test über ein paar Stunden oder einen Tag - einmal vom Handy und dann von der HomeNet Box. Das wäre wirklich interessant was da rauskommt.

Lg
Mario

Hallo. Danke für deine Antwort.

Anscheinend funktioniert es jetzt wie es soll ? Hab die sim nun in nem tp-link pocket mobile router drinnen ?? 

Könnte auch am Wetter gestern gelegen haben.

Das 2.4ghz wlan limitiert aber doch sehr stark.. mehr als 30mbit sind nicht drinnen.. also eigenen router verwenden. ?

Ist ein gerätetausch im ersten monat noch möglich? Von homenet box auf router?

IMG_2825.PNG

Bearbeitet von damane
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermutlich war es eine Kombination aus beiden :)

Puh, gute frage ob du noch tauschen kannst, aber warum nicht gleich einen eigenen Router verwenden? Also zumindest den, in dem du die SIM jetzt drinnen hast?

Lg
Mario

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tauschen geht nicht. Nur stornieren und neu anmelden ?

Ja wird eh wahrscheinlich drauf rauslaufen. Weil der nur wlan only ist, ohne externe antennen. Betreibe derzeit einen asus ac68u inkl vpn und der gleichen. Also möchte ich den gerne weiterverwenden. 

Nur brauch ich eben noch ein lte modem, am besten als bridge mode wegen doubleNAT.

Hast du da einen tipp für mich? Also lte modem im bridge mode mit externen antennenanschlüssen. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles klar. Puh gute frage. Ich habe selbst nur die HomeNetBox und dahinter einen Asus Router, der die VPN Verbindungen verwaltet.

Such mal im Forum hier nach LTE Router oder so, es gibt sicher schon ein paar Posts, wo es gute Tipps zu diesem Thema gibt :) 

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und wie machst du das dann? Auch mit asuscomm.com? Ist ja mit doubleNAT nicht möglich ne verbindung aufzubauen?!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau mit asuscomm.com. Das funktioniert wunderbar :) Auch wenn der Router meckert, weilt double NAT etc, aber de bekommt das gut hin. Du musst nur die Ports von der HomeNetBox auf den Router weiterleiten und schon funktioniert alles :)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich versuch das mal. Hast du ein eigenes subnetz dann für die router? Und dhcp nutzt du vom asus?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau der Router hängt an der Box und am Router hängen alle anderen Geräte, per WLAN oder LAN. Der Router hat DHCP aktiviert :) 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine Hilfe, Leitung funktioniert jetzt, jedoch mit der VPN haperts ein wenig :D
Problem ist einfach, dass ich keine öffentliche WAN Adresse bekomme. Ist mir auch klar warum^^

Werde nun vielleicht das Modem ausprobieren ( Netgear LB1110 - http://www.netgear.at/home/products/mobile-broadband/lte-modems/LB1110.aspx?cid=wmt_netgear_organic#tab-technischedaten )
Klingt schonmal sehr vielversprechend :)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb damane:

Tauschen geht nicht. Nur stornieren und neu anmelden ?

Ja wird eh wahrscheinlich drauf rauslaufen. Weil der nur wlan only ist, ohne externe antennen. Betreibe derzeit einen asus ac68u inkl vpn und der gleichen. Also möchte ich den gerne weiterverwenden. 

Nur brauch ich eben noch ein lte modem, am besten als bridge mode wegen doubleNAT.

Hast du da einen tipp für mich? Also lte modem im bridge mode mit externen antennenanschlüssen. 

Innerhalb der Testphase ist es möglich die Hardware auszutauschen, indem man den Vertrag storniert und neu anmeldet. Einen Tarifwechsel können wir innerhalb der Testphase ebenfalls anbieten, dazu muss der Vertrag nicht storniert werden :). 

Der Prozess ist zwar etwas umständlich, aber er erfüllt seinen Zweck :) 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb damane:

Danke für deine Hilfe, Leitung funktioniert jetzt, jedoch mit der VPN haperts ein wenig :D
Problem ist einfach, dass ich keine öffentliche WAN Adresse bekomme. Ist mir auch klar warum^^

Werde nun vielleicht das Modem ausprobieren ( Netgear LB1110 - http://www.netgear.at/home/products/mobile-broadband/lte-modems/LB1110.aspx?cid=wmt_netgear_organic#tab-technischedaten )
Klingt schonmal sehr vielversprechend :)

Eine öffentliche Adresse bekommst du, wenn du den APN auf business umstellst :)

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja das habe ich schon eingestellt!

Geht aber darum, dass die wan adresse beim asus nun eben die interne ist (192.168.0.5) von der homenet box ?

Da ja die homenet box immer natet! Habe mir aber das modem schon bestellt und gebe dann gerne einen erfahrungsbericht ab ?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau das ist klar :) Aber auch kein Problem, wenn du die Portweiterleitung einstellst, dann gehen die Anfragen schön brav auf deinen Asus Router weiter, auch wenn der nur mehr eine interne Adresse hat.

Na ich bin schon gespannt :) Auf jeden Fall hier teilen :) Danke

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.