Zum Inhalt springen

Magenta Community

Probleme nach Tarifwechsel auf Gaming Tarif

Guten Tag,

 

Ich hatte vorher den normalen (ich weiß den namen nicht mehr) Tarif gehabt für Festnetz Internet und den 250. Das ganze Werk hat gut funktioniert etwas über ein jahr und nur 2 kurze ausfälle. Es stellte sich dann heraus das die Leitung von der Straße ins haus defekt ist weil ich durchgehend packet loss hatte. Darauf hin mit Absprache von Magenta habe ich an meinen Grund die neue Künette gegraben und Magenta machte íhren Job von der Straßenseite. Hat alles super funktioniert und war zufrieden.

 

Internet ging wie die Feuerwehr.

Dann plötzlich abstürze seitens des Modem, der Techniker am Telefon hat rausgelesen das die Stromversorgung spackt und rat mir die Box auszutauschen.

Im Magenta Laden sah ich das neue Modem und ich bin immer offen für neue Technik, docsis 3.1 neues Modem und ich war schon dabei.

Zuerst sagte mir der Herr im Laden er habe kein Modem da er muss es bestellen, dann auf erneutes fragen ob wirklich keine box da sei war doch eine da. Das Modem war anscheinend schon in der Hand eines anderen Kunden da das T mobile logo abgeschnitten war.

Das modem angesteckt zuhause hat alles funktioniert, einige stunden später wieder abstürze seitens des Modems.

Wieder angerufen da wurde mir gesagt es gibt keine neuen Modems lagernt ich muss 1 Woche auf die Lieferung warten, da mir die Kollegin am telefon sehr inkompetent vorkam und das Telefonat schnell beenden wollte, habe ich gleich nochmal angerufen und einen sehr netten kompetenten Mitarbeiter erwischt.

Dieser (aus datenschutz kann ich seinen namen nicht sagen) Mitarbeiter hat folgendes festgestellt:

 

1.Das Modem das ich bekommen hatte war schon als defekt im System vermerkt.

2.Der Tarifwechsel wurde nicht durchgeführt.

3.Wurde mir nochmal eine Aktivierungsgebühr verrechnet von €49,99.

 

Ich bin sehr geduldig aber das ist einfach nur multiples Menschliches versagen.

Der Mitarbeiter rat mir nochmal die Box zu Tauschen was ich dann auch tat.

Neue (2. Box) angeschlossen alles funktioniert wieder einige stunden das war gestern, von gestern auf heute hat sich das Modem sage und schreibe 7 mal neu gestartet.

Ich rufe wieder die Technik hotline an die erste Kollegin wollte das ich das Wlan aus und an mache und einen reset durchführe. Das problem war gelöst für diese Mitarbeiterin.

Da ich mich etwas auskenne und weiß das es nicht am Wlan liegt da ich Kabel und Wlan nutze und beides gleichzeitig ausfällt und die Box auch nicht über Browser erreichbar ist. Wusste ich das diese Mitarbeiterin entweder keinen bock hat und/oder keine ahnung davon. Abgesehn davon das sie mich angeblich nicht mehr gehört hat und das gespräch beendet hat. Ich telefoniere Arbeitsbeding täglich mehrere Stunden und das ist mir seit über 1 Jahr nicht mehr passiert. Zufall ?

 

Ich rufe nochmal an bekomme eine etwas Kompetentere Mitarbeiterin an den Hörer die mir gesagt hat ich soll das Modem an einer anderen Steckdose anstecken und wenn es wieder abstürzt soll ich mich melden sie Schicken einen Techniker.

Des weiteren steht in der Beschreibung das man diesen Splitter/Verteiler der beim modem bei liegt anstecken MUSS, das hatte ich auch getan, die Mitarbeiterin behauptet wieder das Gegenteil.

 

Wie gesagt ich bin sehr geduldig aber die Geschichte wird langsam zu einen Kaberett.

Der ganze ärger,Zeit und der Kraftstoff den ich wegen euch schon Opfer musste entspricht meiner Grundgebühr meines 250 Vertrages.

Es soll keine Beschwerde sein aber ein kleiner Denkanstoß.

Bearbeitet von Karo
Titel angepasst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

12 Antworten auf diese Frage

Recommended Posts

Hi @Guttleif, da du schreibst, dass die Verbindung schon vor dem Modemtausch abgebrochen ist und mit dem neuen Modem das Verhalten so weitergeht, wirkt es für mich so, als ob es nicht am Kabelmodem liegt. Vom Technikteam hast du die Info bekommen, dass das Signal ordnungsgemäß beim Modem ankommt? Nutzt du eventuell einen eigenen Router dahinter?

Hast du zum Testen vielleicht auch die Möglichkeit, die LAN Verbindung über einen anderen PC/Laptop zu testen?

Stellst du so einen Abbruch fest - welche Lämpchen leuchten am Modem auf (ändert sich etwas)?

 

Bezüglich des Adapters, wann er gebraucht wird und wann nicht:

Nutzt du TV und Internet an derselben Dose, brauchst du den Adapter, sonst kannst du beide Dienste nicht anschließen.

Hast du nur Kabel/Festnetz oder nur TV bzw. wird TV und Internet an unterschiedlichen Dosen genutzt, ist es nicht notwendig den Adapter zu nutzen. Wie geschrieben, wird dieser nur gebraucht, wenn beide Dienste über eine Dose genutzt werden. LG Karo

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Karo:

Vom Technikteam hast du die Info bekommen, dass das Signal ordnungsgemäß beim Modem ankommt?

Ja sie haben mir gestern mitgeteilt am Telefon das die Signalqualität sogar zu stark ist und deswegen sich das modem dauernd neu startet.

vor einer Stunde schrieb Karo:

Nutzt du eventuell einen eigenen Router dahinter?

Nein nur das Wlan und direkt über Ethernet.

Ja ich habe mehrere Geräte getestet, ich habe etwas smart home zuhause und es fällt das sowohl das ethernet und wlan internet zeitgleich aus.

 

Lampen am Modem leuchten immer gleich (weißer Ring) egal ob ich ein reset mache, strom abschalte oder das modem wieder mal abschmiert.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn dir das Technikteam gesagt hat, dass das Signal zu stark ist, wurde ein Servicetermin vereinbart um vor Ort Messungen durchzuführen? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Karo:

Wenn dir das Technikteam gesagt hat, dass das Signal zu stark ist, wurde ein Servicetermin vereinbart um vor Ort Messungen durchzuführen? 

Ja falls ich das noch nicht erwähnt hatte, gestern eben eine andere Steckdose probiert und das Internet viel dann nach ca. 1 Stunde wieder aus.

Nach dem hatte ich einen Termin ausgemacht für Dienstag.

Bin gespannt was dabei raus kommt!

Das Internetkabel bei mir im Garten ist ja nichtmal 1 jahr alt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Techniker waren da vor ca. 3 Wochen, haben die Dose umgebaut bzw. aufgerüstet. Die alte sagte er war aus der Steinzeit. Jetzt ist aber irgendwo im Haus ein Verbinder den wir nicht finden da er höchst wahrscheinlich in einer Nachbarwohnung oder "eingemauert" ist. Es wurden keine zugänge zu den Kabel damals verlegt. Sprich, das Kabel kommt unten rein geht in den Verteiler oder was das ist und dann in einen strang zickzack in die Wohnungen (4). Mit den Hauseigentümer habe ich schon gesprochen dem ist die ganze Geschichte komplett egal er hat wichtigeres zu tun.

 

Der Techniker der da war sagte ich soll das ganze beobachten und wenn es wieder abstürzt soll ich anrufen dann kommen sie nochmal und machen neues Kabel rein oder so.

3 Tage lief es normal und dann wieder, ZACK aus kein Internet für 30 minuten um ca. 22 uhr.

Ich bitte die Kollegen mir nochmal die Techniker zu schicken, diese haben erst in einer Woche einen Termin frei, ja gut was bleibt mir anderes über?

 

6 Tage lang funktionierte das Internet super ohne ausfälle und ich sagte den Termin einen Tag davor doch wieder ab nur damit das Internet noch in der selben nacht 4 mal abgestürzt ist und über eine Stunde nicht mehr ging.

 

Ich habe jetzt nochmal Maganta kontaktiert und um die Techniker gebeten, ich bin aber gespannt was die machen wollen weil angeblich solange diesen Verbinder das Signal stört können die nichts machen. Dieser Verbinder kann überall im Haus versteckt sein ich weiß es nicht oder sogar in der Wand verputzt. Mein Kabel kommt zb aus den Fußboden das sagt denke ich schon alles wie diese Kabel damals verlegt worden sind.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn der Verbinder derartig zickt, sollte man ihn mit einem Messgerät ausfindig machen können.
Wenn der wirklich spinnt, müsste man da Frequenzechos sehen und dann die ungefähre Distanz messen können. So könnte man das Teil finden.
Ich weiß jetzt nicht genau, was den Technikern alles so zur Verfügung steht aber ein findiger Techniker sollte da kreativ werden können.
Aber - so sicher ist es ja gar nicht, dass es ein Verbinder ist - das kann auch ein defektes Kabel sein oder aber ein Kabel, wo die Schirmung defekt ist und da Störsignale rein kommen. 
Alles wäre möglich - und praktisch auch messbar...  Nur so als Gedankenansatz. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 25.8.2021 um 08:02 schrieb Christian_E:

Wenn der Verbinder derartig zickt, sollte man ihn mit einem Messgerät ausfindig machen können.
Wenn der wirklich spinnt, müsste man da Frequenzechos sehen und dann die ungefähre Distanz messen können. So könnte man das Teil finden.
Ich weiß jetzt nicht genau, was den Technikern alles so zur Verfügung steht aber ein findiger Techniker sollte da kreativ werden können.
Aber - so sicher ist es ja gar nicht, dass es ein Verbinder ist - das kann auch ein defektes Kabel sein oder aber ein Kabel, wo die Schirmung defekt ist und da Störsignale rein kommen. 
Alles wäre möglich - und praktisch auch messbar...  Nur so als Gedankenansatz. 

Ich werde wohl oder übel wieder Umziehen müssen. Dem Hausbesitzer ist das Problem sehr egal, die Mete muss ich trozdem bezahlen auch ohne Internet. Die Techniker sagen es ist ein Verbinder in einer Nachbarwohnung. Ja die Kabel wurden quer durch alle Wohnungen gelegt. Privathaus halt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oje schade. Aber wenn dem Vermieter das egal ist, dann muss man da Konsequenzen ziehen. 

Mittlerweile gehört ein gutes Internet schon zum Standard. 

Trotzdem alles Gute. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Christian_E:

Oje schade. Aber wenn dem Vermieter das egal ist, dann muss man da Konsequenzen ziehen. 

Mittlerweile gehört ein gutes Internet schon zum Standard. 

Trotzdem alles Gute. 

 

Internet ist mittlerweile Standard das stimmt, aber unsere Gesetzteslage schläft da noch. Ich könnte eine Mietminderung von max. 10% durchprügeln die es einfach nicht Wert ist.

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit wir in dieser Pandemie leben,gehört ein schneller Internetzugang für Homeoffice und co. zum Standard.  Ich kenne jemanden der extra 5 Häuser weitergezogen ist weil dort ein Magenta gigabyte Anschluss vorhanden ist. In der ehemaligen Wohnung war leider nur Kupfer mit maximal 10 MBit möglich. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja und dann zahlst du zwar weniger aber ein ordentliches Internet fehlt trotzdem. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Rexalius2000:

Seit wir in dieser Pandemie leben,gehört ein schneller Internetzugang für Homeoffice und co. zum Standard.  Ich kenne jemanden der extra 5 Häuser weitergezogen ist weil dort ein Magenta gigabyte Anschluss vorhanden ist. In der ehemaligen Wohnung war leider nur Kupfer mit maximal 10 MBit möglich. 

Ja kann ich mir vorstellen aber leider ist das in der Realität nicht immer so einfach, denn umziehen kann sich nicht jeder so einfach leisten. 

Aber der Wert der Wohnung steigt definitiv mit einem ordentlichen Anschluss. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.