Zum Inhalt springen

Magenta Community

Guttleif

Mitglied
  • Gesamte Inhalte

    12
  • Registration Date

  • Letzter Besuch

Alle erstellten Inhalte von Guttleif

  1. Dieses Problem habe ich auch seit Tagen, hauptsache Gaming tarif von Magenta
  2. Das anschliesen kostet nichts nur die montage, ich will doch nur wissen was für ein Kabel ich da verwenden könnte
  3. Sorry ich habe nicht erwähnt das ich nur das Kabel lege, den anschluss macht dann Magenta
  4. Hallo, Meine Internet- Leitung ist laut Magenta vom Hausverteiler bis zu mir in die Wohung defekt, diese muss jetzt getauscht werden. Da mein Vermieter nicht einsieht das er zuständig für eine defekte Internetleitung im Stiegenhaus (Hausverteiler bis Wohnung) ist und Magenta mir jetzt ca. 80€ abbuchen will für eine Montage, würde ich das sogar selbst in die Hand nehmen bevor ich so viel dafür bezahle. Was für ein Kabel darf man dafür verwenden? Was muss ich beachten bei der verlegung? Nein ich will keinen Rechtsstreit anfangen wegen 80€
  5. Probleme nach Tarifwechsel auf Gaming Tarif

    Internet ist mittlerweile Standard das stimmt, aber unsere Gesetzteslage schläft da noch. Ich könnte eine Mietminderung von max. 10% durchprügeln die es einfach nicht Wert ist.
  6. Probleme nach Tarifwechsel auf Gaming Tarif

    Ich werde wohl oder übel wieder Umziehen müssen. Dem Hausbesitzer ist das Problem sehr egal, die Mete muss ich trozdem bezahlen auch ohne Internet. Die Techniker sagen es ist ein Verbinder in einer Nachbarwohnung. Ja die Kabel wurden quer durch alle Wohnungen gelegt. Privathaus halt.
  7. Probleme nach Tarifwechsel auf Gaming Tarif

    Techniker waren da vor ca. 3 Wochen, haben die Dose umgebaut bzw. aufgerüstet. Die alte sagte er war aus der Steinzeit. Jetzt ist aber irgendwo im Haus ein Verbinder den wir nicht finden da er höchst wahrscheinlich in einer Nachbarwohnung oder "eingemauert" ist. Es wurden keine zugänge zu den Kabel damals verlegt. Sprich, das Kabel kommt unten rein geht in den Verteiler oder was das ist und dann in einen strang zickzack in die Wohnungen (4). Mit den Hauseigentümer habe ich schon gesprochen dem ist die ganze Geschichte komplett egal er hat wichtigeres zu tun. Der Techniker der da war sagte ich soll das ganze beobachten und wenn es wieder abstürzt soll ich anrufen dann kommen sie nochmal und machen neues Kabel rein oder so. 3 Tage lief es normal und dann wieder, ZACK aus kein Internet für 30 minuten um ca. 22 uhr. Ich bitte die Kollegen mir nochmal die Techniker zu schicken, diese haben erst in einer Woche einen Termin frei, ja gut was bleibt mir anderes über? 6 Tage lang funktionierte das Internet super ohne ausfälle und ich sagte den Termin einen Tag davor doch wieder ab nur damit das Internet noch in der selben nacht 4 mal abgestürzt ist und über eine Stunde nicht mehr ging. Ich habe jetzt nochmal Maganta kontaktiert und um die Techniker gebeten, ich bin aber gespannt was die machen wollen weil angeblich solange diesen Verbinder das Signal stört können die nichts machen. Dieser Verbinder kann überall im Haus versteckt sein ich weiß es nicht oder sogar in der Wand verputzt. Mein Kabel kommt zb aus den Fußboden das sagt denke ich schon alles wie diese Kabel damals verlegt worden sind.
  8. Probleme nach Tarifwechsel auf Gaming Tarif

    Ja falls ich das noch nicht erwähnt hatte, gestern eben eine andere Steckdose probiert und das Internet viel dann nach ca. 1 Stunde wieder aus. Nach dem hatte ich einen Termin ausgemacht für Dienstag. Bin gespannt was dabei raus kommt! Das Internetkabel bei mir im Garten ist ja nichtmal 1 jahr alt.
  9. Probleme nach Tarifwechsel auf Gaming Tarif

    Ja sie haben mir gestern mitgeteilt am Telefon das die Signalqualität sogar zu stark ist und deswegen sich das modem dauernd neu startet. Nein nur das Wlan und direkt über Ethernet. Ja ich habe mehrere Geräte getestet, ich habe etwas smart home zuhause und es fällt das sowohl das ethernet und wlan internet zeitgleich aus. Lampen am Modem leuchten immer gleich (weißer Ring) egal ob ich ein reset mache, strom abschalte oder das modem wieder mal abschmiert.
  10. Guten Tag, Ich hatte vorher den normalen (ich weiß den namen nicht mehr) Tarif gehabt für Festnetz Internet und den 250. Das ganze Werk hat gut funktioniert etwas über ein jahr und nur 2 kurze ausfälle. Es stellte sich dann heraus das die Leitung von der Straße ins haus defekt ist weil ich durchgehend packet loss hatte. Darauf hin mit Absprache von Magenta habe ich an meinen Grund die neue Künette gegraben und Magenta machte íhren Job von der Straßenseite. Hat alles super funktioniert und war zufrieden. Internet ging wie die Feuerwehr. Dann plötzlich abstürze seitens des Modem, der Techniker am Telefon hat rausgelesen das die Stromversorgung spackt und rat mir die Box auszutauschen. Im Magenta Laden sah ich das neue Modem und ich bin immer offen für neue Technik, docsis 3.1 neues Modem und ich war schon dabei. Zuerst sagte mir der Herr im Laden er habe kein Modem da er muss es bestellen, dann auf erneutes fragen ob wirklich keine box da sei war doch eine da. Das Modem war anscheinend schon in der Hand eines anderen Kunden da das T mobile logo abgeschnitten war. Das modem angesteckt zuhause hat alles funktioniert, einige stunden später wieder abstürze seitens des Modems. Wieder angerufen da wurde mir gesagt es gibt keine neuen Modems lagernt ich muss 1 Woche auf die Lieferung warten, da mir die Kollegin am telefon sehr inkompetent vorkam und das Telefonat schnell beenden wollte, habe ich gleich nochmal angerufen und einen sehr netten kompetenten Mitarbeiter erwischt. Dieser (aus datenschutz kann ich seinen namen nicht sagen) Mitarbeiter hat folgendes festgestellt: 1.Das Modem das ich bekommen hatte war schon als defekt im System vermerkt. 2.Der Tarifwechsel wurde nicht durchgeführt. 3.Wurde mir nochmal eine Aktivierungsgebühr verrechnet von €49,99. Ich bin sehr geduldig aber das ist einfach nur multiples Menschliches versagen. Der Mitarbeiter rat mir nochmal die Box zu Tauschen was ich dann auch tat. Neue (2. Box) angeschlossen alles funktioniert wieder einige stunden das war gestern, von gestern auf heute hat sich das Modem sage und schreibe 7 mal neu gestartet. Ich rufe wieder die Technik hotline an die erste Kollegin wollte das ich das Wlan aus und an mache und einen reset durchführe. Das problem war gelöst für diese Mitarbeiterin. Da ich mich etwas auskenne und weiß das es nicht am Wlan liegt da ich Kabel und Wlan nutze und beides gleichzeitig ausfällt und die Box auch nicht über Browser erreichbar ist. Wusste ich das diese Mitarbeiterin entweder keinen bock hat und/oder keine ahnung davon. Abgesehn davon das sie mich angeblich nicht mehr gehört hat und das gespräch beendet hat. Ich telefoniere Arbeitsbeding täglich mehrere Stunden und das ist mir seit über 1 Jahr nicht mehr passiert. Zufall ? Ich rufe nochmal an bekomme eine etwas Kompetentere Mitarbeiterin an den Hörer die mir gesagt hat ich soll das Modem an einer anderen Steckdose anstecken und wenn es wieder abstürzt soll ich mich melden sie Schicken einen Techniker. Des weiteren steht in der Beschreibung das man diesen Splitter/Verteiler der beim modem bei liegt anstecken MUSS, das hatte ich auch getan, die Mitarbeiterin behauptet wieder das Gegenteil. Wie gesagt ich bin sehr geduldig aber die Geschichte wird langsam zu einen Kaberett. Der ganze ärger,Zeit und der Kraftstoff den ich wegen euch schon Opfer musste entspricht meiner Grundgebühr meines 250 Vertrages. Es soll keine Beschwerde sein aber ein kleiner Denkanstoß.
  11. Bekomme den NAT typ nicht auf Offen

    Habe die Selbe IP adresse bei heise.de/ip wie am Gerät. Ja ich habe einen Homenet Vertrag
  12. Bekomme den NAT typ nicht auf Offen

    Hallo, Ich habe seit einigen Monaten einen T-Mobile Vertrag für Mobiles Internet mit dem Gerät B529s-23a zuhause. Jetzt habe ich das Problem das meine Truppe und ich ein neues Game gekauft haben und alle bis auf ich den Nat Typ: Strikt haben, ich habe Mittel. Die haben alle noch diese 40HHv wo angeblich bis heute keine Lösung gefunden wurde. Wir würden gerne alle am Pc spielen aber der Nat typ macht uns einen Strich durch die Rechnung. Ich habe schon einiges ausprobiert wie Ports öffnen, Fixe IP, Firewall einstellungen, gprsinternet,.... Der Nat bleibt auf Mittel und ich kann nicht hosten. Angeblich soll es kein Problem sein bei diesen Gerät den Nat auf offen zu bekommen aber ich bekomme es einfach nicht hin. Bitten alle um Hilfe!!!
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.