Zum Inhalt springen

Magenta Community

Hallo, ich bin neu hier und weiß noch nicht, wie alles funktioniert.
 

Ich habe mir einen Flex Tarif gekauft und versuche nun schon seit zwei Stunden den Router zum Laufen zu bringen. Ich kann mich mit der Nummer, die ich in der Mail bekommen habe, nicht auf der Seite registrieren, also habe ich gleich versucht den Support zu erreichen. Ohne Erfolg.

Der Router startet ganz normal und ich kann meine Geräte auch verbinden, aber das Lämpchen ist immer rot. Ich habe alle Anweisungen befolgt, die Passwörter geändert und dann schlussendlich versucht, den Router selbst mit einem Netz zu verbinden, aber das schlug nur fehl. Der kleine KI-Helfer auf der Support-Seite ist leider auch keine Hilfe.

Das ist mein erstes Produkt von Magenta und somit meine erste "Rufnummer". Ich weiß nicht, was ich tun soll... Der Support meldet sich nicht und die doofe Lampe wird auch nicht auf magische Weise grün. Hoffentlich kann mir jemand helfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Bianca Höpperger:

Oder muss ich dafür zum Support durchkommen?

 

Genau so ist es, die SIM kann nur Magenta direkt freischalten. Halte dazu bitte die SIM-Nummer und das Kundenkennwort bereit. Nach der Freischaltung sollte sich der Router innerhalb 10-20 Minuten mit dem Magenta Netz verbinden. 

 

Serviceline

Privat 0676 2000
Mo. bis Fr. 08:00 - 22:00 Uhr, Sa. 09:00 - 17:30 Uhr, Sonn- und Feiertags geschlossen

 

Business 0676 20333
24 Stunden täglich, 7 Tage die Woche

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

14 Antworten auf diese Frage

Recommended Posts

Hallo @Bianca Höpperger

 

Das ist natürlich sehr ärgerlich! Schaut für mich so aus, dass die SIM-Karte noch nicht freigeschalten ist wenn der Router kein Netz findet. Dies ist eine Sicherheitsvorkehrung: 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Rexalius2000:

Hallo @Bianca Höpperger

 

Das ist natürlich sehr ärgerlich! Schaut für mich so aus, dass die SIM-Karte noch nicht freigeschalten ist wenn der Router kein Netz findet. Dies ist eine Sicherheitsvorkehrung: 

Hallo @Rexalius2000

Erstmal danke für die schnelle Antwort! Das ist schon mal gut zu wissen. Weißt du denn, ob die SIM-Karte automatisch freigegeben wird? Oder muss ich dafür zum Support durchkommen?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Bianca Höpperger:

Oder muss ich dafür zum Support durchkommen?

 

Genau so ist es, die SIM kann nur Magenta direkt freischalten. Halte dazu bitte die SIM-Nummer und das Kundenkennwort bereit. Nach der Freischaltung sollte sich der Router innerhalb 10-20 Minuten mit dem Magenta Netz verbinden. 

 

Serviceline

Privat 0676 2000
Mo. bis Fr. 08:00 - 22:00 Uhr, Sa. 09:00 - 17:30 Uhr, Sonn- und Feiertags geschlossen

 

Business 0676 20333
24 Stunden täglich, 7 Tage die Woche

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Rexalius2000:

Halte dazu bitte die SIM-Nummer und das Kundenkennwort bereit.

Hm... Kundenkennwort ist ein kleines Problem, da ich kein anderes Produkt habe und diese Nummer nicht freigegeben ist. Ich habe mich noch nicht registrieren können. Aber vielen Dank für deine Hilfe, ich versuche später nochmal den Support zu erreichen!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Bianca Höpperger:

Hm... Kundenkennwort ist ein kleines Problem, da ich kein anderes Produkt habe und diese Nummer nicht freigegeben ist. 

 

Das Kundenkennwort hast du bei deiner Anmeldung festgelegt. Ist sozusagen die Identifikation deiner Person bei Magenta oder handelt es sich dabei um ein Wertkarten Produkt (Internet Klax 30) ? Wenn ja musst du zuerst die SIM mit deinen Daten registrieren. 

 

https://www.magenta.at/wertkarte-registrieren

 

 

Bearbeitet von Rexalius2000
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Rexalius2000:

 

Das Kundenkennwort hast du bei deiner Anmeldung festgelegt. 

Achso, die 6-stellige Nummer, oder? Dann weiß ich was du meinst! :-)

  • Cool 1
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig ;)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ahh, super. Dankeschön!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht gibst du uns wann alles geklappt ein kurzes Feedback ;) 

  • Cool 1
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich musste nicht mal den Support anrufen! Hab gerade eine Mail bekommen, mit der ich mich registrieren konnte. Und jetzt ist mein Wlan freigegeben! Funktioniert um Welten besser als das Alte B|

  • Cool 1
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super! Freut mich, viel Spaß beim Surfen! ;)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Haha danke, nun stellt sich mir leider ein anderes Problem... Ich habe meinen Router mit dem LAN-Kabel an meine Xbox angeschlossen und der NAT-Type ist jetzt dauernd auf Strict. Ich habe schon alles probiert (Static IP, port forwarding, etc.), ich komm nicht mal auf Moderate. :/ 

Kann man da sonst noch etwas machen, oder kann ich jetzt einfach nie wieder mit meinen Freunden spielen?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Minuten schrieb Bianca Höpperger:

Haha danke, nun stellt sich mir leider ein anderes Problem... Ich habe meinen Router mit dem LAN-Kabel an meine Xbox angeschlossen und der NAT-Type ist jetzt dauernd auf Strict. Ich habe schon alles probiert (Static IP, port forwarding, etc.), ich komm nicht mal auf Moderate. :/ 

Kann man da sonst noch etwas machen, oder kann ich jetzt einfach nie wieder mit meinen Freunden spielen?

Hast du den APN bzw. Zugangspunktnamen auf den business.gprsinternet geändert?

 

Falls nicht wähle unter folgenden Link deinen Router und dann folge dann der Anleitung APN ändern.

https://www.magenta.at/hilfe-service/services/hardwaresupport/devices/router+mobile-broadband/internet-flex

Solltest du den Huawei B525 Router haben, wähle die Anleitung zum B529.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb NTM:

Hast du den APN bzw. Zugangspunktnamen auf den business.gprsinternet geändert?

Das war das Erste, das ich gemacht hab. Ich weiß nicht, was ich jetzt getan hab, aber ich habs irgendwie auf Moderate gebracht! Ca. 10 mal alles neugestartet, ein bisschen gewartet und jetzt hat es sich von selbst gefixt :$

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.