Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Ping Anrufe von +680   
      06/02/20

      Es sind vermehrt Anrufe mit der Vorwahl 00680 (Republik Palau) im Umlauf. Bitte hier auf keinen Fall zurückrufen und den Anruf ignorieren.  Für Interessierte: Palau auf Google Maps

      Weiterlesen...

Hallo Liebe Leute,

Da ich seit einigen Tagen bemerke das ich immer wieder Starke abbrücke vom netz her merke wende ich mich nun mal an euch.

Laut Homepage soll an meinem Standort LTE verfügbar sein ( wovon ich aus ging weil es mitten in Wien ist)

Na leider etwas falsch gedacht ^^

Ich habe natürlich einiges getestet wie Netzfixsierung, Kreuztest, APN Änderung, Verschiedene Standorte und auch Speedtests mit einem Handy.

Das Ergebnis seht ihr in den Bildern, mit dem Handy 30 bis 40 down und 5 bis 10 up.

Ich selbst verwende die Homebox Neu und ein Huawei Mate 9 zum Testen.

Laut Serviceline gibt es keine Störung an meinem Standort.

Was mich am meisten Stört ist das es erst nach der Testphase so schlecht geworden ist.(Steckt da vielleicht ein System dahinter?)

 

Ich entschuldige mich für meinen Unmut und Zorn.

Bin nur dagegen für etwas viel Geld zu zahlen das dann aber nicht die Leistung erbringt.

Screenshot_20170930-203116.png

Unbenannt.PNG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

14 Antworten auf diese Frage

Recommended Posts

Du hast offensichtlich den 50/10 Tarif.
Im Grunde dürfte bei dir technisch alles passen, denn du erreichst ja knapp die 50.

Allerdings ist LTE "leider" ein shared Medium - d.h. gerade jetzt im Herbst teilen wir uns alle die Performance auf und damit kommt hier der Gleichzeitigkeistfaktor ins Spiel. (viele sitzen daheim und schauen am Abend im Internet)

Mit deinen Werten bis du zwar teils weit weg vom Maximum, bist aber noch recht gut unterwegs - es sollte das Arbeiten, Streamen u.s.w. ganz gut funktionieren.

Deinen Unmut kann ich aber klar verstehen - einen Tipp auf technischer Seite kann ich dir leider nicht geben.
Du hast die wichtigsten Settings schon durch.

LG
Christian






 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sag mal danke für die Antwort;)

Ich sollte dazu sagen das es zwei verschiedene Karten sind. (Internet ist angemeldet mit 50/10 und die andere Karte ist eine Guthaben Tarif) 

Mit dem Handy erreiche ich auch in den meisten Fällen eine gute Geschwindigkeit daher habe ich mich ka auch für T-Mobile entschieden.

Nur hab ich eben am selben Standort teilweise keine Verbindung zu jeder Tageszeit (Schlafstörung)

Und vor ca 1 Stunde (8 Uhr) hätte ich einen Ping von 900. 0,01 down und 8,5 up

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8h Ping von 900 (!?)
Das ist eher komisch.

War der Speedtest dannach wieder besser?
Gerade in der Früh sollte sowas nicht passieren -außer die Bandbreitenbegrenzung wäre just in dem Moment eingesprungen.

Solche Pings sind eher am späteren Nachmittag/Abend mal möglich.

Aber ja - da gäbe es Potential für Verbesserungen und ja ich kenn all diese Sachen, die einen den Glauben dann verlieren lassen.
Im Grund kann es nur funktionieren, wenn das Netz weiter ausgebaut wird aber Tmobile und alle anderen Provider wissen das und es wird auch gebaut.
Leider gibt es immer wieder auch Gegenden, wo der Ausbau nicht so schnell voran kommt, wir man es gerne hätte.

Ich wünsch dir trotzdem einen schönen Sonntag.
LG
Christian

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leider hat der Speedtest danach auch nicht wirklich bessere werte gezeigt bis ich mich entschlossen habe die Box mal mit zu nehmen (da ein Akku verbaut wurde) und hab Speedtest in der Nachbarschaft gemacht.

Und nach den Ergebnissen sollte ich lieber eine Strasse weiter ziehen da ich dort mit meinem 50/10 Tarif auf Anschlag stehe. Voller Speed über 2 Stunden.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Stunden schrieb Mister_Bengas:

Hallo Liebe Leute,

Da ich seit einigen Tagen bemerke das ich immer wieder Starke abbrücke vom netz her merke wende ich mich nun mal an euch.

Laut Homepage soll an meinem Standort LTE verfügbar sein ( wovon ich aus ging weil es mitten in Wien ist)

Na leider etwas falsch gedacht ^^

Ich habe natürlich einiges getestet wie Netzfixsierung, Kreuztest, APN Änderung, Verschiedene Standorte und auch Speedtests mit einem Handy.

Das Ergebnis seht ihr in den Bildern, mit dem Handy 30 bis 40 down und 5 bis 10 up.

Ich selbst verwende die Homebox Neu und ein Huawei Mate 9 zum Testen.

Laut Serviceline gibt es keine Störung an meinem Standort.

Was mich am meisten Stört ist das es erst nach der Testphase so schlecht geworden ist.(Steckt da vielleicht ein System dahinter?)

 

Ich entschuldige mich für meinen Unmut und Zorn.

Bin nur dagegen für etwas viel Geld zu zahlen das dann aber nicht die Leistung erbringt.

Screenshot_20170930-203116.png

Unbenannt.PNG

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann dich gut verstehen, habe Home Net Turbo und das ist absoluter Beschiss an den Endkunden!!! (Franzensthalstrasse 28, 2435 Ebergassing) Höre immer nur das ich den Router richtig platzieren soll etc.... und für eine Tech. Support soll ich auch noch bezahlen. (eine absolute Frechheit) Meine Frau hat 2 T-Mobile Vertäge und ich sogar 3 (Handy, IPad und HomeNet - sind mehr als € 1000 im Jahr...) Im tmobile Shop sind sie auch  sprachlos und können sich für die Netzgeschwindigkeiten nur entschuldigen. Ein Film über Prime schauen absolut unmöglich!

1EF13B9E-7424-40F5-9737-EF940E12DD85.png

18D58A1C-2B4A-4ACE-B24F-E3783039B499.png

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja ist natürlich sehr Blöd wenn man noch mehr Sachen von einem Anbieter hat und es dann nicht wirklich Funktioniert. Kann nur sagen Prime kann ich nur über die Mittagszeit bzw gegen 2 uhr wirklich starten.

Hab für mich aber jetzt mal eine Versuchslösung gefunden. Ich werde mir eine kleine LTE Antenne holen um noch etwas mehr Leistung rauszuholen.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@arenner10
Diese Werte sind wenig brauchbar - da geb ich dir recht. Sieht nach einer wirklichen Überlastung in deinem Versorgungsgebiet aus, denn die UL Werte sind zumindest einigermassen brauchbar.

 

@Mister_Bengas
Hoffe du schaffst mit einer Antenne Verbesserungen.
Wenn du Hilfe brauchst, einfach melden.
Bitte vor allem bei den Frequenzen aufpassen - am Land reicht in der Regel eine 800 MHz Antenne aber im Ortsgebiet oder in der Stadt unbedingt auch die höheren Frequenzen abdecken.

LG
Christian

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb Mister_Bengas:

Leider hat der Speedtest danach auch nicht wirklich bessere werte gezeigt bis ich mich entschlossen habe die Box mal mit zu nehmen (da ein Akku verbaut wurde) und hab Speedtest in der Nachbarschaft gemacht.

Und nach den Ergebnissen sollte ich lieber eine Strasse weiter ziehen da ich dort mit meinem 50/10 Tarif auf Anschlag stehe. Voller Speed über 2 Stunden.


Diesen Beitrag hab ich übersehen.
Ja das schreit ja förmlich nach einer Antenne. :)
Ich denke da wirst du sicherlich Verbesserungen bei dir bekommen.
Wie sieht es aus, wenn du deine Box bei dir draußen vor dem Fenster betreibst - ist es da auch schon besser?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Christian_E 

Mit der Box aus dem Fenster hab ich es auch schon getestet leider ohne erfolg.

Danke für den Tipp mit den Frequenzen :)

Mal Testen ob das was hilft sonst muss ich mir noch was anderes Überlegen.

Kurze Randnotiz es hat sich in der Zwischenzeit etwas verbessert aber noch immer nicht Richtung 50/10

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut, wenn es nicht besser wird beim Raushalten, dann würde ich dir wirklich eine Richtfunkantenne empfehlen.
Dann wird es besser, wenn du den Masten anvisierst.

Aber achtung - du musst wissen, wo der Masten ungefähr ist.
Die Richtfunkantenne geht nicht, wenn du nach Osten schaust aber der Masten zum Beispiel in der gegengesetzten Richtung (also im Westen) steht...

LG
Christian

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Vorweg mal ein herzliches Willkommen in unserer Community Mister_Bengas und arenner10,

Christian_E hat euch ja schon fleißig Tipps gegeben (danke dafür). ?
Gerne möchte ich mir auch noch eure Standorte anschauen. Schickt uns daher bitte eure PLZ, damit wir das gleich machen können.

Danke u. LG Kathi
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

x

Bearbeitet von zoechi
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo zoechi,

in Linz kommt es gerade zu Wartungsarbeiten, daher kann es durchaus sein, dass auch bei dir Beeinträchtigungen bestehen. Ich würde dich daher bitten, dass du die Arbeiten noch abwartest. Sollte es dann weiterhin nicht funktionieren, müssen wir uns das näher anschauen.

Danke dir u. LG Kathi
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.