Zum Inhalt springen

Magenta Community

audiopathik

Mitglied
  • Gesamte Inhalte

    12
  • Registration Date

  • Letzter Besuch

Alle erstellten Inhalte von audiopathik

  1. Connect Box Bridge Mode Probleme

    Sieht ganz anders aus bei mir, hab diese Optionen auch nicht.
  2. Connect Box Bridge Mode Probleme

    Ich weiß nicht welche App das ist, leider. Das Ergebnis sieht jedenfalls nicht besorgniserregend aus kannst du denn auf die einzelnen Einträge tippen um mehr Details zu sehen welche Ports nun genau offen oder doch nicht sind?
  3. Connect Box Bridge Mode Probleme

    Du meinst die Smartphone-App? Bei mir sind da keine Tests zu Website, DNS, TCP/UDP ports usw Videokonferenz, Video HD klingt nach dem QoS-Modus. Damit kann man einstellen welche Dinge im Netzwerk priorisiert werden sollen, also im zweifelsfall bessere Geschwindigkeit bekommen. Video Streaming, Gaming, Datendownloads, usw DNS sind die nameserver, notwendig um domains mit ihrem Namen statt IP aufzurufen, also Google.com statt 10.0.0.1, TCP/UDP ports sind wichtig für port forwarding Ich weiß nicht ob du da was verwechselst, kannst du vielleicht genauer beschreiben unter welchem Menupunkt ich das finde? Um deine ursprüngliche Frage nochmal aufzugreifen, als das Problem bei mir war liefen die Tests (Ping, Speedtest) auf dem ASUS selbst trotzdem problemfrei durch, also hatte meine volle Geschwindigkeit ohne Paketverluste, aber eben nur auf der Weboberfläche vom ASUS, meine Geräte (PC, Smartphone) konnten gar nicht ins Internet. Ich hab dir übrigens in deinem Post geantwortet, hast du den Repeater-Modus schon versucht?
  4. Connect Box Bridge Mode Probleme

    Welche Tests meinst du genau?
  5. Fiber Box 2 Einstellungsseite funktioniert nicht

    Klingt für mich als ob alles in Ordnung ist, nach der Sprache wird jedesmal nach einem Reset und bei der Ersteinrichtung gefragt, dann muss man das Passwort das auf der Hinterseite vom Gerät aufgeklebt ist eingeben und im nächsten Schritt ein neues Passwort auswählen. Danach ist also das Passwort auf der Hinterseite nicht mehr richtig, bis zum nächsten Reset dann muss man für die Ersteinrichtung wieder das auf der Hinterseite verwenden. Ich habe ich die UPC Connect Box und die ist auch UPC-gebrandet, ich weiß gar nicht ob es für diese Geräte überhaupt je Firmware Updates gab, es sind ja ganz billige generische - ich glaube von Technicolor - die andere Unternehmen um Cents kaufen und ihren Namen draufdrucken lassen, oder ob es aus konstruktionstechnischen Gründen nicht möglich. Die Weboberfläche ist ja auf dem Gerät selbst.
  6. Asus Router RT-AX58U Verbindungsprobleme

    Sollte bei dir so ähnlich aussehen: Der ASUS scannt dann nach verfügbaren WLAN-Netzwerken in der Umgebung, du wählst das von deinem Magenta-Gerät. Im letzten Schritt kannst du noch auswählen ob der ASUS die WLAN-Einstellung vom Magenta-Router übernehmen soll (Netzwerknamen, Passwörter, Sicherheit etc) oder eigene neue Netzwerknamen, Passwörter usw.
  7. Asus Router RT-AX58U Verbindungsprobleme

    Dann musst du den ASUS in den Repeater-Modus versetzen, sollte die Oberfläche so ähnlich sein wie bei meinem ist das unter Administration. Ich habe einen Screenshot angehängt. AiMesh funktioniert nur im Zusammenspiel mit anderen AiMesh-fähigen Geräten von ASUS. Ja seit dem Erbeben bei Wien letzte Woche.
  8. Asus Router RT-AX58U Verbindungsprobleme

    Modem in den Bridge Modus (über die Weboberfläche 192.168.0.1, im Bridge-Modus ist die Weboberfläche nur erreichbar wenn via LAN verbunden und stattdessen 192.168.100.1) versetzen und den WAN-Port des ASUS mit einem LAN-Port des Magenta-Routers verbinden. Weiter sollte keine Konfiguration notwendig sein, die Standardeinstellungen in den WAN-Einstellungen des ASUS, WAN-Modus 'Automatische IP' und keine Authentifizierung, sollten richtig sein. Jedenfalls hab ich aktuell auch plötzlich Probleme mit dem größeren (aber älteren) Bruder deines Routers. Bei mir hilft aktuell nur im Dual-WAN-Modus mit 2 Netzwerkkabel an die UPC Connect Box und in den System-Einstellungen des ASUS 'Webzugriff über WAN aktivieren' auszuschalten.
  9. Connect Box Bridge Mode Probleme

    Also die Connect Box kommt wie gesagt ins Internet, im Router Modus (Connect Box als Modem+Router) komm ich per LAN und WLAN normal rein, im Bridge (Modem) Modus kommt der ASUS-Router selbst auch ins Internet, erreicht Google, Twitter, ..., Gameserver und kann Speedtests machen, erreicht meine volle Geschwindigkeit, aber keines meiner Endgeräte (PC, Smartphone) kommt ins Internet. Wenn ich den Router per Dual-WAN an LAN-Port 1 & 2 der Connect Box anschließe können meine Endgeräte seltsamerweise tatsächlich ins Internet, aber nur wenn die Option 'Web-Zugriff über WAN aktivieren' in den System-Administrationsoptionen des ASUS deaktiviert ist. Diese Funktion dient dazu den Router über Internet und Android-App zu steuern können. Die Endgeräte sind ja per Wlan mit dem ASUS verbunden und der kommt ja ins Internet auch ohne Dual-Wan und mit aktiviertem Web-Zugriff über WAN, insofern verstehe ich nicht wie das einen Unterschied für die Endgeräte machen kann. Ich hab den Recovery Modus auf dem ASUS heute nach der Anleitung aktiviert aber die Firmware Restoration Software meldet 'Kein drahtloser Router im Recovery Modus erreichbar'.
  10. Connect Box Bridge Mode Probleme

    Bump Vielleicht hat ja noch jemand einen Hinweis.
  11. Connect Box Bridge Mode Probleme

    Nur das grüne Status-LED durchgehend, nicht blinkend. Laut Hotline ist das Signal von und zum Modem in Ordnung. Wie gesagt ich komme im Router-Modus normal ins Internet. Ich denke nicht dass das kurze Wackeln einen Einfluss auf die Geräte hatte, wenn man das Gerät hochhebt sind das deutlich stärkere Erschütterungen. Zudem gibt es ja keine anderen Anzeichen auf Fehler, ich kann sogar Google, Facebook, Youtube, Twitter, Wikipedia über die Weboberfläche vom ASUS erreichen (siehe angehängten Screenshot), aber nicht über die Endgeräte. Es scheint sich also um ein Konfigurationsproblem zu handeln. Es gab nach dem Erbeben einen kurzen Internetausfall und dann wenige Stunden später einen langen. Laut Magenta Störungsabfrage wurden da im Bezirk Wartungsarbeiten durchgeführt. Ich habe dann die Connect Box neu gestartet und auf Werkseinstellungen zurückgesetzt und nun habe ich Probleme das Internet wieder einzurichten. Die Connect Box ist im Bridge-Modus und nicht auf IPv6 gestellt, der ASUS-Router per Cat6-Kabel vom eigenen WAN-Port auf LAN1-Port der Connect Box angeschlossen.
  12. Connect Box Bridge Mode Probleme

    Hi! Ich habe schon seit mehreren Jahren die UPC Connect Box im Bridge Mode hinter meinem ASUS GT-5300. Gestern Nacht gabs ein Erdbeben und danach ging das Internet nicht mehr. Nach mehreren Stunden warten und Neustarts, komplett alles abstecken, schrittweise wieder anstecken habe ich ein Factory Reset gemacht und nun habe ich Probleme das Internet wieder einzurichten. Wenn die Connect Box im Router Mode ist kann ich per LAN und WLAN normal surfen, aber im Bridge Mode bekomme ich über meinen ASUS einfach kein Internet obwohl ich die selben Einstellungen wie zuvor verwende (Automatische IP, keine Authentifizierung) habe auch den ASUS bereits mehrmals auf Werkseinstellung zurückgesetzt und frisch eingerichtet und mein Internetzugang ist nicht IPv6. Habe bereits mehrmals die Hotline angerufen die immer nur sagen 'alles abstecken, eine Minute warten, wieder anstecken, wenn die Lichter nicht mehr blinken 30 Sekunden Reset drücken' (Factory Reset) dann sollte es gehen. Die Konfigurationsmöglichkeiten auf dem ASUS sind sehr umfangreich, was die WAN-Einstellungen betrifft bin ich mir nicht 100% sicher was bei allem richtig ist. Die Dame der Hotline meinte jedenfalls 'nichts Einstellen. Einfach anstecken'. Der richte WAN-Modus ist ja denke ich nicht PPPoE sondern Automatische IP und es ist keine Authentifizierungen (Benutzername/PW) notwendig, richtig? Interessanterweise erhält der Router eine (richtige?) WAN IP vom Moden und auf der Weboberfläche vom ASUS kann ich Seiten wie zB Google, Wiki & Co erfolgreich pingen, am Desktop unter Windows aber leider nicht. Ich hab ein paar Bilder angehängt auf denen die Weboberfläche vom ASUS zu sehen ist. Auf dem Ersten ist zu sehen, dass er 'Verbunden' anzeigt, zudem eine gültige WAN IP erhält und diverse Gameserver weltweit erreicht und deren Latenz ermitteln kann. Auf dem Zweiten sind die Konfigurationsmöglichkeiten für WAN-Modus 'Automatische IP' zu sehen (für PPPoE, PPTP/L2TP [VPN?] sind andere Einstellungen vorhanden) Auf dem Dritten ist die Routing-Tabelle von netstat zu sehen, es fällt das Gateway 80-108-195-1.ca auf, es ist so sicherlich nicht richtig. Auf dem Vierten ist zu sehen, dass der ASUS-Router Google, Youtube, Facebook usw erreicht. Leider meine Endgeräte aber nicht.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.