Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

WLan - Langsames surfen trotz schnellem Speedtest

Hallo!

 

Ich habe seit ein paar Wochen die 5G Outdoorbox mit der kleinen weißen dazugehörigen Innenenheit - Tarif "gigakraft 5G 250"

Um das WLan im ganzen Haus vernünftig verteilen zu können habe ich mir noch das Mesh W-Lan Starterpaket mit 2 Beacons dazu genommen.

Es ist alles installiert (Outdoorbox zeigt 5G) und das W-Lan der Inneneinheit wurde wie in der Beschreibung gefordert deaktiviert damit, damit alles reibungslos über die die Mesh-Beacons laufen kann. Wenn ich nun Speedtests mache (OHNE  LAN-Kabel) komme ich auf einen Download zwischen 190Mbit/s und 235Mbit/s je nach Tageszeit, was ja absolut ok ist.

Nun aber das Problem:

 

Der Speedtest zeigt zwar super Downloadgeschwindigkeiten, wenn ich dann aber im Netz surfen will, egal welche Websites, ist alles extrem träge und jede Homepage lädt sehr lange. Ich hatte vorher ein günstiges W-Lan von HOT mit VIEL weniger Download und das war in etwa gleich schnell.

Gewechselt habe ich hauptsächlich wegen Homeoffice, weil das alte Internet für Videocalls etc. zu schwach war, aber immerhin konnte ich arbeiten im Gegensatz zu jetzt. Wenn ich mit dem Firmenlaptop im W-Lan bin (auch VPN ist verbunden), kann ich nicht mal mehr ins Internet, Outlook oder ähnliches. Meine IT in der Firma hat sich das angesehen und meinte dass mein W-Lan zu langsam sei und es daher nicht funktioniert.

 

Irgendeine Idee woran das liegen kann? Die Kombination aus "schnellem Speedtest" und "trotzdem unfassbar langsamen surfen" passt für mich irgendwie nicht zusammen. Also ich kann es mir nicht erklären.

 

Danke vorab falls jemand eine Idee hat!

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey @Stefan1234
Der Aufbau ist zwar recht leicht umzusetzen, aber du hast damit viele Köche, um dir die Suppe zu versalzen.

Ich würde die Anzahl der eingesetzten Geräte so weit wie möglich reduzieren.

Die Outdoor-Einheit brauchst du natürlich weiterhin, aber die Indoor-Einheit würde ich weglassen.

Dazu müsstest du beim Mesh W-Lan in der Nokia WiFi App den Netzwerkmodus von Bridge auf DHCP ändern (Neustart erforderlich) und das Lan Kabel zur Outdoor-Einheit für ein paar Minuten vom Netzteil ausstecken. Dann kannst du den ersten Mesh Beacon statt der Indoor-Einheit an das Netzteil der Outdoor-Einheit anstecken und auch die Outdoor-Einheit wieder mit dem Netzteil verbinden.

Versuche dies bitte mal und berichte, ob eine Verbesserung bemerkbar ist.

LG NTM

  • Check 1
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Hey @Stefan1234
Der Aufbau ist zwar recht leicht umzusetzen, aber du hast damit viele Köche, um dir die Suppe zu versalzen.

Ich würde die Anzahl der eingesetzten Geräte so weit wie möglich reduzieren.

Die Outdoor-Einheit brauchst du natürlich weiterhin, aber die Indoor-Einheit würde ich weglassen.

Dazu müsstest du beim Mesh W-Lan in der Nokia WiFi App den Netzwerkmodus von Bridge auf DHCP ändern (Neustart erforderlich) und das Lan Kabel zur Outdoor-Einheit für ein paar Minuten vom Netzteil ausstecken. Dann kannst du den ersten Mesh Beacon statt der Indoor-Einheit an das Netzteil der Outdoor-Einheit anstecken und auch die Outdoor-Einheit wieder mit dem Netzteil verbinden.

Versuche dies bitte mal und berichte, ob eine Verbesserung bemerkbar ist.

LG NTM

  • Check 1
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo NTM!

Vielen lieben Dank für deine Nachricht, ich habe dies gestern Abend auch gleich umgesetzt und siehe da, es hat funktioniert! Die Indooreinheit ist aus dem Spiel und ich bediene den ersten Mesh direkt mit der Außeneinheit. Läuft wie geschmiert ;)

Danke vielmals, ich danke das wird auch vielen anderen Usern noch nützlich sein!

Schönes Wochenende!

LG

Stefan1234

  • Cool 1
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.