Zum Inhalt springen

Magenta Community

Recommended Posts

Hallo,

 

jedes Mal wenn ich meinen Beitrag bearbeiten will bekomme ich den Fehler "EX1048". Ist das ein Feature? Was bedeutet das? Was kann ich machen?

 

Danke!

Bearbeitet von DIDL
Test

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Didl,

 

ein solcher Fehler ist mir noch nicht untergekommen. Schick mal einen Screenshot von der Fehlermeldung.

 

LG,

 

Georg

  • Check 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So sieht das aus bei mir

EX1048.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Passiert dir das mit jedem Browser?
Hast mal einen anderen getestet?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke erstmal für den Screenshot. Ich habe jetzt bei einige meiner Beiträge testhalber den Text leicht bearbeitet, bekomme diese Fehlermeldung aber nicht. Was genau wolltest du bei deinem Beitrag ändern?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ändern geht bei mir auch problemlos. Ich tendiere eher auf ein Problem auf dem lokalen Client.
Entweder ein Browser Thema oder eine andere Einschränkung / Settings / Policies u.s.w.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 2.5.2021 um 11:07 schrieb Christian_E:

Passiert dir das mit jedem Browser?
Hast mal einen anderen getestet?

Im Firefox tritt es auf alle Fälle auf. Hab das gerade im Edge (Chrome Engine) ohne Plugins getestet. Selbe Phänomen. Bei "Beitrag bearbeiten" wird der Ladekreis angezeigt. Den ignorier ich mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 3.5.2021 um 13:11 schrieb Georgie:

Danke erstmal für den Screenshot. Ich habe jetzt bei einige meiner Beiträge testhalber den Text leicht bearbeitet, bekomme diese Fehlermeldung aber nicht. Was genau wolltest du bei deinem Beitrag ändern?

Meistens Text. Das geht auch trotz Fehler irgendwie. Die Kategorie lässt sich nicht ändern habe ich bemerkt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Christian_E:

Ändern geht bei mir auch problemlos. Ich tendiere eher auf ein Problem auf dem lokalen Client.
Entweder ein Browser Thema oder eine andere Einschränkung / Settings / Policies u.s.w.

Das einzige was mir einfällt, dass ich die Cookies nicht akzeptiert habe und Benachrichtigungen blockiere ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Cookies sollte egal sein, wobei - ein Test wäre es wert, diese mal zu akzeptieren.
Kannst ja mit dem Edge Browser testen, der sollte ja auch unter Windows zur Verfügung stehen.
Blockierte Benachrichtigung kann es nicht sein - das mache ich auch und ich kann problemlos ändern. Getestet bei mir mit dem aktuellsten Chrome.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.