Zum Inhalt springen

Magenta Community

Hallo

 

Wohne ca. 500 Meter vom Sender weg. Router steht im Dachgeschoss im nähesten Raum zum Sender. (Sichtverbindung durch Dachfenster)

Habe seit einiger Zeit das Problem das die LTE Verbindung abbricht und sich nach ca. 5 min erst wieder verbindet.

Router ist eine Fritzbox 6890 LTE.

grafik.thumb.png.12a93b77e085e37c19a26d949887922f.png

Internet geht mal zwei Tage ohne Abruch - dann wieder zwei Abrüche binnen kurzer Zeit.

grafik.png.77fc457a976b94ef6c39eb200ccd949e.png

 

 

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

15 Antworten auf diese Frage

Recommended Posts

Hallo @jung376

Das hört sich nicht gut an. Hast du schon einen Resett durchgeführt oder die SIM Karte in ein anderes Gerät eingelegt?  

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Rexalius2000

Danke für deine Antwort.

Fritzbox hab ich schon einmal auf Werkseinstellungen zurückgesetzt. Sim könnte ich noch im alten Huawai B529S Modem testen - will aber eher die Fritzbox als Modem nutzen.

Bearbeitet von jung376
Beitrag überarbeitet
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was passiert, wenn du die SIM im B529s verwendest? Treten auch dort Abbrüche der Verbindung auf? Wenn nein liegt es wahrscheinlich an deiner Fritz! Box. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gute Idee!
Unbedingt einen Quercheck mit einer anderen HW versuchen, denn dann kann man den Fehler gut eingrenzen.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Danke für euere Antworten

Hab gestern auch gleich mit AVM-Support Kontakt aufgenommen.

 

Zitat

Sie schildern häufige Abbrüche der Internet/LTE-Verbindung Ihrer FRITZ!Box 6890 LTE.
Ihren Screenshots zufolge ist die Verbindung nicht "schlecht", scheint aber von der Gegenstelle häufig getrennt zu werden. Gibt es derzeit ggf. auch bei Ihnen eine corona-bedingte Überlastung des Netzes, das wäre beim Anbieter zu erfragen.
Die FRITZ!Box stellt ja "artig" die Verbindung immer wieder her, funktioniert also genere
ll.

 

werde noch mal das alte Modem einbinden und ein paar Tage laufen lassen - melde mich am WE.

 

Dachte mir hier lesen Magenta Mitarbeiter mit und ich spare mir den Weg über die Hotline. Whatsapp Chat geht ja leider nicht mehr😢

Naja - vielleicht schaffen es wir ja auch 👍

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb jung376:

Dachte mir hier lesen Magenta Mitarbeiter mit und ich spare mir den Weg über die Hotline. Whatsapp Chat geht ja leider nicht mehr😢

Naja - vielleicht schaffen es wir ja auch 👍

 

 

Die Magenta Community ist nach dem Prinzip "User helfen User" aufgebaut. Technische Störungen oder Vertragsspezifische Anfragen  können nur vom Magenta Support entgegengenommen werden.  Stimmt,die Wartezeit an der Servieline ist derzeit leider ziemlich lange aber teste mal bitte wie empfohlen nochmals deinen alten Router.  Alternativ kannst du auch  Hier überprüfen ob eine Störung vorliegt. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

So kurze Rückmeldung vom Test. Hab die SIM jetzt 5 Tage im altem Modem getestet - ohne einen Verbindungsabruch - d.h. die Fritzbox macht hier Verbindungsabrüche.

Werde mich wieder mit AVM in Verbindung setzen - mein Ticket ist eh noch offen.

Was ist eure Meinung ist es eher ein Hardware oder ein Software Problem?

Verbindung Huawai.PNG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was hast du für einen APN bei der Fritz!Box eingetragen?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

business.gprsinternet sonst bekomm ich den Fernzugriff nicht hin. über VPN

Bearbeitet von jung376
Ergänzung
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibts dazu einen neuen Status?
Ich hätte dabei auf ein HW Problem getippt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab gestern auf Anfrage von AVM den Standort des Senders, Standort der Fritzbox, Wohnadresse, LTE Versorgung, Mobilfunktarif

und die Supportdaten der Fritzbox ausgelesen und geschickt - heute Vormittag schon eine Antwort bekommen.

Support ist so gesehen echt in Ordnung und geht auch relativ schnell

 

grafik.png.3071456139eacdc94d1bd11b14792c81.png

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super! Das klingt gut.
Dann sind wir gespannt.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werde euch auf jeden Fall am Laufenden halten - poste erst wieder wenn es was neues gibt

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke! Passt. :)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermutlich ist es mit einem Austausch der Hardware getan. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.