Zum Inhalt springen

Magenta Community

Homenet sehr langsam - Handy super schnell

Hallo 

Ich habe zur Zeit extreme Probleme mit meinem Internetempfang beim Homenet.  

Wie ist es möglich das ich obwohl ich mit meinem Handy neben meinem Router stehen ich mit dem Handy einen Download von 20 bis 39 Mbps habe und mit meinem Router nur zwischen 0,5 und 5 Mbps? 

Mein Router hat eine externe Antennen auf dem Dach und vollen Empfang! 

Es macht auch keinen unterschied wenn ich von der Externen Antenne auf die Interne wechsle. 

Div. Neustarts vom Router blieben auch ohne Erfolg. 

Wie gesagt sich stehe mit meinem Handy direkt neben dem Router und der Unterschied beim Downloadspeed ist mir nicht erklärbar. 

Ich habe auch versucht mich mittels PC direkt per LAN an den Router anzuschließen um ein mögliches Problem mit dem WLAN auszuschließen. 

Dies ergab ebenfalls keinen merkbaren Unterschied. 

Wird der Downloadspeed seitens T-Mobile für das Home-Internet gedrosselt? "Angeblich" nicht.

Die Bandbreitenoptimierung kann es ja auch nicht sein da ich am Handy ja eine schnelle Verbindung habe....oder?

Bitte um Hilfe 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

11 Antworten auf diese Frage

Recommended Posts

Hello, hast du auch schon die Tipps bei Geschwindigkeitsverlust durchprobiert? Also alle?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mario,

Kreutztest will ich heute noch machen.

Reset wollte ich zuletzt machen - ist ne mörder Arbeit alle Einstellungen wieder herzustellen.... Portforwarding etc.

Mit einen Backup gings zwar schnell aber habe bedenken dann wieder die selben Probleme zu haben.

Habe auch noch eine orig. verpackte HomenetBox zuhause - vielleicht versuche ichs mit der auch mal. Hat aber nur einen Lan Anschluss und ich müsste wieder einen Switch verwenden ....... nerv.

Ich werde berichten - Danke

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na dann bin ich schon gespannt auf deine Resultate. Vielleicht bringt es ja etwas. Oftmals hilft es auch wenn du den apn auf Business umstellst und auf 3G fixierst. Aber das ist eben auch sehr abhängig vom Ort ??

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

3G ist viel zu langsam und die Latenz nicht zum aushalten. APN Business hatte ich bis jetzt immer eingestellt.

Aber trotzdem danke für die Infos

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wirklich? Sehr interessant. Ich hatte mit 3G immer bessere Werte als mit LTE. Aber wie gesagt, ich glaube, dass ist sehr abhängig vom Standort :(

Wie siehts mit der Fixierung auf LTE aus? Wird vermutlich auch nicht besser sein, oder?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte immer LTE fix - nicht automatisch

War ja bis vor einigen Tagen OK - streamen auf mehreren TV in HD kein Problem. Nun funzt es nicht mehr - auch nicht auf einem TV - auch die Verbindung zu den IP-Cameras ist ein Horror und Amazon Alexa und Google Home mekern immer das sie keine Verbinung haben.....

Komisch halt das ich beim Handy meinst um die 30 Download habe - offt sogar über 40 und in absoluten Stosszeiten "nur" 20.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Stimmt das ist sehr eigenartig. Aber wie du schon gesagt hast probier mal eine andere Hardware.

wenn das auch nicht hilft, sehen wir weiter 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich verstehe es einfach nicht

Speedtest am Router ergab soeben ca 10 bis 15 Download. (mit mehreren Programmen getestet)

Die SIM vom Router in das Handy gegeben und siehe da 20 bis 30 Download neben dem Router und auf dem Dachboden sogar noch etwas mehr.

Das schaut für mich schon sehr nach Drosselung seitens T-mobile aus.

Jetzt kommts aber. SIM wieder in den Router gegeben und jetzt bekomme ich plötzlich einen Download zwischen 45 und über 50.......

Hat T-mobile nach meinem heutigen Chat mit dem Support an meinen Homenet Anschluss was geändert und durch den Neustart vom Modem wurden die Änderungen Aktiv? Schaut für mich echt danach aús!!!

Egal wenns so bleibt bin ich wieder sehr SEHR  zufrieden - so wie ich es bis jetzt mit T-Mobile eigentlich immer war.

Anbei ein Screenshot vom Test ( und wir haben gerade starken Regen und der Sendemast liegt ca 1200 Meter hinter einen Hügel ohne direkte Sicht auf den Masten)

homenet speed.PNG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja so ein Reset kann schon einiges bewirken :) Umsonst sagen das nicht so viele Leute, aber irgendwie will es ja auch keiner glauben.

Freut mich, dass es wieder funktioniert

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Reset und komplett Stromlos  machte ich das Teil gestern x mal. OHNE jeder  Veränderung. Zudem geht mein Router jede Nacht automatisch 10 Minuten vom Strom. Als das noch nicht so war hängte er sich nach einigen Tagen immer auf.

Für mich schauts sehr danach aus als hätte TM da etwas nachgeholfen :-) Egal ich bin soweit zufrieden. Mal schaun ob die Freude anhält oder ob ich morgen wieder mit 0,5 bis 5 Download kämpfen darf.

 

 

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 21 Minuten schrieb oesidiver:

Für mich schauts sehr danach aus als hätte TM da etwas nachgeholfen :-) Egal ich bin soweit zufrieden. Mal schaun ob die Freude anhält oder ob ich morgen wieder mit 0,5 bis 5 Download kämpfen darf.

Es kann sein, dass die Kollegen vom Chat hier eine Neueinspielung der Dienste am Vertrag in Auftrag gegeben haben. Gerade wenn du mit einer SIM eine sehr gute Performance hast und mit der anderen nicht, dann kann die Ursache durchaus bei den Diensten oder der SIM direkt liegen. 

Allerdings kann hier auch durch die Bandbreitenoptimierung ein Unterschied zwischen Handy und HomeNet entstehen.

 

 http://www.t-mobile.at/bandbreitenoptimierung/ 

Image 1216.png

 

@MarioM Danke für deine Hilfe hier :):) 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.