Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

Hallo habe einen tp link Router Mr 6400. Habe jetzt das Problem das ich auf der Playstation 4 den nat Typen 3 habe. 

 

Leider habe ich nix über diesen Router gefunden bei euch. 

 

Was genau muss ich einstellen und wie geht das? 

 

LG seppel

Bearbeitet von Seppel2602

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

38 Antworten auf diese Frage

Recommended Posts

Schönen guten Morgen 

 

Hab es jetzt ausprobiert aber leider funktioniert es immer noch nicht keine Verbindung zum Netz 

16125068051242417980473573348569.jpg

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb NTM:

Dann sollte es nicht an der Sim liegen.

Ich meinte eher einen Screenshot/Foto vom Bildschirm.

Zweimal Benutzername und Passwort?

Die erste und die untersten vier Zeilen wären richtig.

 

Ich schätze der Fehler ist, dass als Authentifizierungstyp CHAP statt PAP ausgewählt ist.

Es hat nichts geholfen das zu ändern. 

 

Ich bin absolut ratlos ich denke ich warte jetzt mal auf die neue sim Karte und dann schau ich nochmal. Oder noch ne andere Idee? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Seppel2602:

Oder noch ne andere Idee?

Was kannst du bei APN Typ auswählen?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb NTM:

Was kannst du bei APN Typ auswählen?

 

16125232161244336461025943072312.jpg

16125232373132063340495976611838.jpg

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
12 hours ago, Seppel2602 said:

Also sie ist schon etwas älter glaube 1 Jahr aber ne neue 2. Karte ist unterwegs zu mir. Was es genau für eine ist kann ich dir leider nicht sagen 

Wenn es eine UPC Karte ist, kann es gut sein, dass du eine neue brauchst => siehe

Selbiges Problem :) 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb MarioM:

Wenn es eine UPC Karte ist, kann es gut sein, dass du eine neue brauchst => siehe

Selbiges Problem :) 

Hab heute ne neue bekommen und damit funktioniert es auch nicht 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Seppel2602:

Hab heute ne neue bekommen und damit funktioniert es auch nicht 

Der normale APN funktioniert, aber nur der business nicht, richtig?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh das habe ich dann überlesen, sorry. Hast du dir die Einstellungen aus dem Post auch angesehen?

 

D.h du kannst dich immer noch nicht verbinden? Oder geht das Verbinden schon?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb NTM:

Der normale APN funktioniert, aber nur der business nicht, richtig?

Das ist richtig 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Seppel2602:

Das ist richtig 

Kannst du mal ein Bild von den normalen APN Einstellungen machen?

Bearbeitet von NTM
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb NTM:

Kannst du mal ein Bild von den normalen APN Einstellungen machen?

 

16125240626168295694559170319038.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Seppel2602:

 

16125240626168295694559170319038.jpg

Das wäre der APN von der Deutschen Telekom, komisch das hier mit Magenta funktioniert.

Oder bist du aus Versehen im Forum von Magenta Österreich gelandet (ist schon hin und wieder vorgekommen)?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb NTM:

Das wäre der APN von der Deutschen Telekom, komisch das hier mit Magenta funktioniert.

Oder bist du aus Versehen im Forum von Magenta Österreich gelandet (ist schon hin und wieder vorgekommen)?

Was meinst du damit? 

 

Ich habe so Verbindung und buiseness findet er keine IP Adresse also keine Verbindung. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Seppel2602:
vor 3 Minuten schrieb NTM:

Das wäre der APN von der Deutschen Telekom, komisch das hier mit Magenta funktioniert.

Oder bist du aus Versehen im Forum von Magenta Österreich gelandet (ist schon hin und wieder vorgekommen)?

Was meinst du damit? 

Der Standard APN für Magenta sollte "internet.t-mobile.at" lauten, "internet.telekom" wäre eigentlich der APN von der Deutschen Telekom. Alle anderen APN Einstellungen wären zwischen Deutscher Telekom und Magenta Telekom identisch (Benutzername, Kennwort und Authentifizierungstyp). Aber wenn es funktioniert auch gut. 

Es gab schon ein paar die im https://telekomhilft.telekom.de/ Forum was fragen wollten, aber aus irgendeinem Grund hier gelandet sind (da hat Google wohl das falsche Forum vorgeschlagen).

 

vor 6 Minuten schrieb Seppel2602:

Ich habe so Verbindung und buiseness findet er keine IP Adresse also keine Verbindung. 

Auch wenn du den Business APN auswählst und dann den Router mal neu startet?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.