Zum Inhalt springen

Magenta Community

Upload wieder unten seit zwei Tagen ...

Liebe Community, 

 

ich Streame ab und an und dazu brauche ich eine Uploadgeschwindigkeit von mind. 3-4 Mbit/sek. Heute allerdings grundelt mein Upload irgendwo zwischen 0 und 0,irgendwas herum. Woran kann das liegen? Die tage davor hats doch auch geklappt. 

 

LG 

testergebnis.PNG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

3 Antworten auf diese Frage

Recommended Posts

Kurze info:

 

Es ist ein Huawei Funk modem und direkt mit dem Kabel am PC angeschlossen. Es ist nie mehr als nur ein Gerät mit dem internet verbunden.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Swen Tesarek:

Es ist ein Huawei Funk modem 

 

Hast du schon mal  deinen Router neu gestartet ?Durchaus möglich, dass derzeit viele Uploaden(Videokonforenzen-Homeoffice) etc. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also wenn der Upload mal im Keller ist, ist das definitiv spannend. Normalerweile kein klares Zeichen einer Auslastung bzgl. shared Medium.
Wie sieht der Empfang aus? Hat sich da was geändert?
Am Router kannst du ggfs, auch nachsehen, was gerade übertragen wird aber evtl. einfach mal den Standort des Routers ändern.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.