Zum Inhalt springen

Magenta Community

HILFE - Plötzlich kein Internet !!! PING im Schnitt bei 300-600

Hallo liebe Community,

 

ich habe ein riesen Problem und weiß nicht mehr was ich machen soll.

 

Ich bin seit Jahren Magentakunde und habe aktuell den 5G 250 Tarif (Funkinternet). 5G funktioniert in 8502 noch nicht, trotzdem habe ich umgestellt, da ich durch die Bandbreitenoptimierung in eine bessere Verwendungsklasse (B) gekommen bin, vorher (F). Router habe ich noch den Huawei B529-23a. Habe den neuen 5G Router nicht bekommen, da es keine Vertragsverlängerung sondern nur eine Änderung im laufenden Vertrag war. 
 

Hatte aber auch mit dem Huawei immer Internetgeschwindigkeiten zw. 80-150Mbps und einen Ping zw. 20-30ms. 
 

Seit Dienstag 24.11. ist damit Schluss. Seit Dienstag habe ich einen Ping zw. 300-600ms, Rekord lag bei 1400ms. Die Internetgeschwindigkeit ist auf 1Mbps gesunken.... es geht einfach gar nichts mehr und das 24h durchgehend. Ich bin im Homeoffice und das bereitet ein riesen Problem, aber nicht nur deswegen, ich kann gewisse Seiten (z.B. Bank) gar nicht mehr öffnen, da die Internetgeschwindigkeit viel zu gering ist. Zuerst dachte ich, mein Router ist schuld....habe sämtliche Neustarts, Resets etc. durchgeführt.... keine Verbesserung.

 

Dann hab ich gesehen, dass nicht nur mein Router betroffen ist, sondern auch mein Handy (iPhone 12 Pro), sowie das Handy von meinem Freund (iPhone 11) (auch Magentatarife). D.H. Wenn ich mit dem Handy nicht mit dem Wlan verbunden bin, sondern über LTE einen Speedtest mach, ist das gleiche Problem mit dem viel zu hohen Ping....

 

Somit liegt das Problem in der Ortschaft 8502... das Telefonat mit dem Techniker war ohne Erfolg... er kann sich das auch nicht wirklich erklären, warum das so ist... war gestern von 09:00 - 16:00 Uhr in Warteschleifen und wurde von einer Nummer zur nächsten verbunden.... leider ohne Erfolg.

 

Was soll ich nun tun?? 5G Ausbau ist nicht mal in näherer Zukunft bei uns geplant und das LTE Netz ist anscheinend mega Überlastet. Laut Magenta, wird auch kein Ausbau in LTE mehr gemacht.....

 

Habe erst am Freitag mein neues Handy bekommen und wieder einen 2 Jahresvertrag abgeschlossen und dann plötzlich das Problem. Internet läuft noch 1 Jahr....aber auch wenn ich vom Internet frühzeitig rücktrete, verfällt der Kombivertrag am Handy und ich zahle um einiges mehr. Und vom Handyvertrag kann ich nicht zurücktreten, da ich ja das Handy bekommen habe.... wo ich auch keinen Internet-Empfang habe. Oder kann ich von beiden Verträgen zurücktreten?? Ich weiß nicht mehr weiter....am liebsten wäre mir, dass alles wieder funktioniert, da ich eigentlich die letzten Jahre mit Magenta einigermaßen zufrieden war, wenn man die anderen Mobilfunkanbieter vergleicht.
 

Gibt es da Hoffnung, dass das Netz wieder funktioniert? Laut Magenta sind keine Wartungsarbeiten und auch keine Störungen in meiner PLZ eingetragen. Angeblich weiter weg, was das vielleicht beeinflussen könnte....aber der Mitarbeiter hat auch gemeint, Funktinternet können sie sowieso nicht „warten/reparieren“. Was bedeutet das? Das es für immer so bleibt? Das nichts unternommen wird?? Er hat aber oft nachfragen müssen, weshalb ich nicht weiß wie aussagekräftig seine Antwort wirklich ist. Irgendwie war jeder überfordert mit meinem Anliegen....


Ich hoffe ich bekomme hier Antworten und jemand von Magenta nimmt sich meinem Problem an. 
 

Danke, liebe Grüße

 

Bearbeitet von maedal89

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

25 Antworten auf diese Frage

Recommended Posts

vor 27 Minuten schrieb maedal89:

Angeblich weiter weg, was das vielleicht beeinflussen könnte...

 

Könnte ein Problem der Richtfunk Anbindung sein. Das Problem deutet schon sehr an einer Störung im Netz hin.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtfunkanbindung? Habe leider zu wenig Ahnung, was kann ich da machen? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Als Richtfunk wird eine drahtlose Nachrichtenübertragung mittels Radiowellen bezeichnet, die eventuell die Mobilfunkstadion versorgt mit dieser verbunden bist . Für mich schaut das ziemlich nach einer Störung im Netz aus da ja mehr Geräte betroffen sind.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, also kann ich sozusagen gar nichts dagegen machen und nur abwarten? Wer repariert solch eine Störung? Der Techniker hat gemeint, bei Funkproblemem können sie nichts machen.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich kann dich nur bitten mit Magenta nochmals Kontakt aufzunehmen, den diese betreuen das Netz und sind normalerweise auch für Störungsbehebungen, wenn eine vorliegt zuständig.

 

Technische Fragen:
Privat

0676 200 7777
Mo. bis  So. 08:00 - 22:00 Uhr

 

Business
0676 20333
24 Stunden täglich, 7 Tage die Woche

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir das selbe Problem... 5G250Mbit Tarif mit gutem bis sehr gutem 5G & LTE Empfang! (Huawag 5G CPE Pro2)

Seit Dienstag lächerliche 3 Stellige PING Werte(wenn ich glück habe ist er mal au 60-70, sonst wars immer 17-20) sowie Downloadraten zwischen 60 und 0 MBIT

 

8380

Bearbeitet von Sebbo
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Sebbo:

Bei mir das selbe Problem... 5G250Mbit Tarif mit gutem bis sehr gutem 5G & LTE Empfang! (Huawag 5G CPE Pro2)

Seit Dienstag lächerliche 3 Stellige PING Werte(wenn ich glück habe ist er mal au 60-70, sonst wars immer 17-20) sowie Downloadraten zwischen 60 und 0 MBIT

 

8380

Was sagt der Techniker bei dir? Bei mir sinds ratlos...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb maedal89:

Was sagt der Techniker bei dir? Bei mir sinds ratlos...

das Telefonat möcht ich mir ehrlich gesagt garnicht antun, gecheckt hab ich alles inkl. Gerät, neuer Standort in Wohnung, bei meinen Eltern(in der selber Ortschaft), mit deaktivierter WLAN, etc etc

 

mehr als Masten überlastet werdens mir nicht sagen...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 26.11.2020 um 14:45 schrieb Sebbo:

das Telefonat möcht ich mir ehrlich gesagt garnicht antun, gecheckt hab ich alles inkl. Gerät, neuer Standort in Wohnung, bei meinen Eltern(in der selber Ortschaft), mit deaktivierter WLAN, etc etc

 

mehr als Masten überlastet werdens 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 26.11.2020 um 14:45 schrieb Sebbo:

das Telefonat möcht ich mir ehrlich gesagt garnicht antun, gecheckt hab ich alles inkl. Gerät, neuer Standort in Wohnung, bei meinen Eltern(in der selber Ortschaft), mit deaktivierter WLAN, etc etc

 

mehr als Masten überlastet werdens 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 26.11.2020 um 10:59 schrieb maedal89:

Hallo liebe Community,

 

ich habe ein riesen Problem und weiß nicht mehr was ich machen soll.

 

Ich bin seit Jahren Magentakunde und habe aktuell den 5G 250 Tarif (Funkinternet). 5G funktioniert in 8502 noch nicht, trotzdem habe ich umgestellt, da ich durch die Bandbreitenoptimierung in eine bessere Verwendungsklasse (B) gekommen bin, vorher (F). Router habe ich noch den Huawei B529-23a. Habe den neuen 5G Router nicht bekommen, da es keine Vertragsverlängerung sondern nur eine Änderung im laufenden Vertrag war. 
 

Hatte aber auch mit dem Huawei immer Internetgeschwindigkeiten zw. 80-150Mbps und einen Ping zw. 20-30ms. 
 

Seit Dienstag 24.11. ist damit Schluss. Seit Dienstag habe ich einen Ping zw. 300-600ms, Rekord lag bei 1400ms. Die Internetgeschwindigkeit ist auf 1Mbps gesunken.... es geht einfach gar nichts mehr und das 24h durchgehend. Ich bin im Homeoffice und das bereitet ein riesen Problem, aber nicht nur deswegen, ich kann gewisse Seiten (z.B. Bank) gar nicht mehr öffnen, da die Internetgeschwindigkeit viel zu gering ist. Zuerst dachte ich, mein Router ist schuld....habe sämtliche Neustarts, Resets etc. durchgeführt.... keine Verbesserung.

 

Dann hab ich gesehen, dass nicht nur mein Router betroffen ist, sondern auch mein Handy (iPhone 12 Pro), sowie das Handy von meinem Freund (iPhone 11) (auch Magentatarife). D.H. Wenn ich mit dem Handy nicht mit dem Wlan verbunden bin, sondern über LTE einen Speedtest mach, ist das gleiche Problem mit dem viel zu hohen Ping....

 

Somit liegt das Problem in der Ortschaft 8502... das Telefonat mit dem Techniker war ohne Erfolg... er kann sich das auch nicht wirklich erklären, warum das so ist... war gestern von 09:00 - 16:00 Uhr in Warteschleifen und wurde von einer Nummer zur nächsten verbunden.... leider ohne Erfolg.

 

Was soll ich nun tun?? 5G Ausbau ist nicht mal in näherer Zukunft bei uns geplant und das LTE Netz ist anscheinend mega Überlastet. Laut Magenta, wird auch kein Ausbau in LTE mehr gemacht.....

 

Habe erst am Freitag mein neues Handy bekommen und wieder einen 2 Jahresvertrag abgeschlossen und dann plötzlich das Problem. Internet läuft noch 1 Jahr....aber auch wenn ich vom Internet frühzeitig rücktrete, verfällt der Kombivertrag am Handy und ich zahle um einiges mehr. Und vom Handyvertrag kann ich nicht zurücktreten, da ich ja das Handy bekommen habe.... wo ich auch keinen Internet-Empfang habe. Oder kann ich von beiden Verträgen zurücktreten?? Ich weiß nicht mehr weiter....am liebsten wäre mir, dass alles wieder funktioniert, da ich eigentlich die letzten Jahre mit Magenta einigermaßen zufrieden war, wenn man die anderen Mobilfunkanbieter vergleicht.
 

Gibt es da Hoffnung, dass das Netz wieder funktioniert? Laut Magenta sind keine Wartungsarbeiten und auch keine Störungen in meiner PLZ eingetragen. Angeblich weiter weg, was das vielleicht beeinflussen könnte....aber der Mitarbeiter hat auch gemeint, Funktinternet können sie sowieso nicht „warten/reparieren“. Was bedeutet das? Das es für immer so bleibt? Das nichts unternommen wird?? Er hat aber oft nachfragen müssen, weshalb ich nicht weiß wie aussagekräftig seine Antwort wirklich ist. Irgendwie war jeder überfordert mit meinem Anliegen....


Ich hoffe ich bekomme hier Antworten und jemand von Magenta nimmt sich meinem Problem an. 
 

Danke, liebe Grüße

 

Update: Dienstag 01.12.2020

Langsam habe ich echt das Gefühl, ich werde abgewimmelt....

 

Vorige Woche habe ich zwei Antworten erhalten.... 1. es gibt eine Störung in der Umgebung, diese wird so schnell es geht behoben.... 2. nein das stimmt nicht, es gab nie eine Störung, aber es sind Wartungsarbeiten, am Samstag muss wieder alles funktionieren....

 

Natürlich funktioniert nach wie vor nichts....Ping immer bei 300+/- und Download bei 1 mpbs +/- 

 

Heute habe ich 2x angerufen....

1. Mal - 58Minuten Wartezeit (direkt Technikhotline) nach 3 Minuten Gespräch.... PipPipPip...aufgelegt... 

2. Mal - 42Minuten Wartezeit

nach 1 Minute Gespräch....PipPipPip...aufgelegt...


Rückrufservice gibt es nicht....

 

Ich weiß jetzt nicht mehr was ich tun soll....ich fühl mich komplett ***********t und im Stich gelassen... bin selbst im Kundenbereich tätig und verstehe nicht, warum man so mit langjährigen Kunden umgehen kann....
 

Ist die Community hier für etwas gut, oder schaut hier auch kein Magentamitarbeiter vorbei? 


 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es wurde einfach aufgelegt nach dem du das Problem geschildert hast?<3 Die Magenta Community ist im Speziellen ist ein Diskussionsforum rund um Magenta wo sich Kunden/interessierte untereinander helfen/austauschen. Einen direkten Support gibt es hier allerdings nicht.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Rexalius2000:

Es wurde einfach aufgelegt nach dem du das Problem geschildert hast?<3 Die Magenta Community ist im Speziellen ist ein Diskussionsforum rund um Magenta wo sich Kunden/interessierte untereinander helfen/austauschen. Einen direkten Support gibt es hier allerdings nicht.

Ja....zwei Mal :( kann natürlich auch ein Netzfehler sein, will net mal behaupten, dass absichtlich aufgelegt wurde...aber trotzdem komisch...

 

Gibt es von Magenta eine E-Mailadresse wo man sich bei meinem Problem wenden kann? Ich habe es langsam echt Leid nach weiß nicht wieviel Stunden Warteschleife und noch immer keine Hilfe. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb maedal89:

Ja....zwei Mal :( kann natürlich auch ein Netzfehler sein, will net mal behaupten, dass absichtlich aufgelegt wurde...aber trotzdem komisch...

 

Gibt es von Magenta eine E-Mailadresse wo man sich bei meinem Problem wenden kann? Ich habe es langsam echt Leid nach weiß nicht wieviel Stunden Warteschleife und noch immer keine Hilfe. 

Hier mal mein aktueller Speedtest 1x mit Wlan und 1x mit dem Handy LTE....da kann man nur verzweifeln.... :(

 

7F7F343A-F209-49BE-A319-04B5E3748E07.png

AC21AEDD-7DF2-4DB0-AB35-AED5877E9FE1.png

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine Mail Adresse gibt es leider nicht aber dafür ein Kontaktformular . Hoffe das, dass Problem bald behoben ist.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Interessante SSID ;) . Ich nehme mal an ,du hast bereits alles neu gestartet? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Interessante SSID ;) . Ich nehme mal an ,du hast bereits alles neu gestartet? 

Hihi, die Originale will ich nicht öffentlich machen :P Ja habs oft neu gestartet und reseted... hab mir dann sogar ein neues Modem gekauft :/ aber wie gesagt....bei meinem Handy, sowie beim Handy meines Freundes ist das gleiche Problem über LTE 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm ob dein Router mit LTE verbunden ist hast du gecheckt?  Webinterface 192.168.8.1? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Rexalius2000:

Hmm ob dein Router mit LTE verbunden ist hast du gecheckt?  Webinterface 192.168.8.1? 

Das ist aktuell

19FA49B3-D678-4121-9428-8494F990ED70.jpeg

Gerade eben schrieb maedal89:

Das ist aktuell

19FA49B3-D678-4121-9428-8494F990ED70.jpeg

Und Ja :) auch wenn nur 1 Gerät (statt 8 Geräte) mit dem Wlan verbunden ist, verhaltet es sich gleich :/

 

  • Traurig 1
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr Seltsam das ganze, als Kunde kann man da  leider wirklich nicht mehr viel machen als ein Störungsticket aufzugeben, 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Rexalius2000:

Sehr Seltsam das ganze, als Kunde kann man da  leider wirklich nicht mehr viel machen als ein Störungsticket aufzugeben, 

Ich verstehe es auch nicht....vorallem da es seit Dienstag so ist und das wirklich 24h - so gut ich es halt testen konnte :( 

 

Ich danke dir trotzdem für deine Hilfe, ich werde morgen Internetverbindung suchen und dann das Kontaktformular nutzen, aktuell funkt das gar nicht :/

 Hoff es hilft mir bald jemand mit meinem Problem. 

 

Update kommt dann von mir :) Danke nochmal! Schönen Abend

Bearbeitet von maedal89
0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Laut Störungsabfrage auf https://www.magenta.at/business/stoerungsabfrage/ sollte auch alles passen.  Hoffe auch das dies bald gelöst wird den so macht Internet vor allem jetzt im Lockdown absolut keinen Spaß:/

 

Dir auch einen schönen Abend!

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb maedal89:

Ich verstehe es auch nicht....vorallem da es seit Dienstag so ist und das wirklich 24h - so gut ich es halt testen konnte :( 

 

Ich danke dir trotzdem für deine Hilfe, ich werde morgen Internetverbindung suchen und dann das Kontaktformular nutzen, aktuell funkt das gar nicht :/

 Hoff es hilft mir bald jemand mit meinem Problem. 

 

Update kommt dann von mir :) Danke nochmal! Schönen Abend

Geht mir ähnlich - seit Dienstag bei weitem nicht mehr so gut wie davor

 

Tagsüber statt den 250MBit max 100 und 60ms Ping - Abends legt sich der Ping und in der Nacht stimmt auch die DL Rate wieder...

Davor war immer und jederzeit Fullspeed mit normalem Ping... Irgendwas geht da seit letzten Dienstag schief....

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @maedal89

 

Wurde das Problem gelöst?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.