Zum Inhalt springen

Magenta Community

Gigakraft 5G - Huawei 5G CPE PRO 2 Port Forwarding geht nicht.

Also, ich hab's nach 6h geschafft, die dynamische IP vom Router auf DynDNS umzuleiten.
Pingbar isse auch - wunderbar.

 

Nur... übernimmt der Router kein Port Forwarding.

Hab unter "Virtueller Server" nun die Ports 20, 21, 22, 80, und 8080 auf meinen Webserver freigegeben.
Aber... nichts. 
Und die Portscans meinen alle, dass die Ports geschlossen sind. Außer Port 80... der hat von einen auf den anderen moment gemeint, er wäre öffen.

Macht aber keinen Unterschied, ob der Webserver online ist... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

3 Antworten auf diese Frage

Recommended Posts

Hello,

ich nehme an dein Webserver läuft auf 8080? oder 80?

Öffentlich IP hast du ja schon, wie du schreibst :) Das ist schon mal gut.

 

Kannst du mal die genauen Settings deiner Weiterleitung hier posten?

 

Danke,

Liebe Grüße

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab's nun gelöst, indem ich über SSH den Port von meinem Webserver mit einem meiner Cloud Server verbinde und auch dort freischalte.

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super, dass du es selbst gelöst hast :)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.