Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'webserver'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. T-Mobile Webserver einrichten

    Guten Tag, ich versuche seit Wochen, dass ich einen Webserver zum Laufen bringe. Ich habe zuhause die T-Mobile Box "Huawei B529s-23a". An dieser hängt ein "Asus RT-AC68U" Router, mit dem alle Geräte im Netzwerk verwaltet werden, unter anderem auch ein "Raspberry Pi", der als Webserver dienen soll. Ich habe bereits die Business-APN verwendet bekomme auch eine öffentliche IP-Adresse mit 78.132.x.x. Dennoch ist es nicht möglich, dass ich ich mit der IP-Adresse auf das Routermenü zugreifen kann, dies funktioniert nur, wenn ich am T-Mobile Router DDNS aktiviere oder ich mit einem Gerät im Netzwerk hänge und im Browser die public IP eingebe. Wenn ich die öffentliche IP des Routers über das Handy im Mobilfunknetz aufrufe, wird ein ERR_CONNECTION_TIMED_OUT oder ERR_CONNECTION_REFUSED Fehler ausgegeben. Portforwarding hätte ich bereits aktiviert, in meinem Fall 8080 und die IP-Adresse des Asus Routers und dieser übergibt die IP mit portforwarding an den Raspberry. Nun wird jedoch derselbe Fehler angezeigt wenn ich mit 78.132.x.x:8080 auf den Webserver zugreifen will. Ich habe kontrolliert, ob die Ports freigegeben wurden, jedoch haben mir Websites, mit der man freigegebene Ports überprüfen kann, angezeigt, dass die Ports geschlossen sind, obwohl portforwarding aktiviert ist. Zurücksetzen des Routers brachte keinen Erfolg. Ich habe keine Idee mehr, woran es liegen kann, dass die Ports nicht geöffnet werden und würde mich über jede Hilfe freuen. LG D.
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.