Zum Inhalt springen

Magenta Community

Hallo!

Seit gestern bin ich stolzer Besitzer eines Huawei 5g CPE Pro 2 in Verbindung mit einem 5g 250mbit Tarif. Leider ist mir heute aufgefallen, dass beim Download einer 10gb Test Datei der Router plötzlich die Verbindung verliert. Folgende Fehler stehen im Log:
 

020-11-10 19:26:45

System

Notice

SNTP sync success.server ip:132.163.97.2,date:Tue Nov 10 19:26:46 2020,time zone:GMT+01:00

2020-11-10 19:26:43

System

Notice

WAN connection INTERNET_R_UMTS1:IPv6 failed

2020-11-10 19:26:43

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 connected

2020-11-10 19:26:40

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 disconnected

2020-11-10 19:24:31

User

Notice

User admin login from 192.168.8.101 successfully

2020-11-10 19:23:33

System

Notice

SNTP sync success.server ip:132.163.97.1,date:Tue Nov 10 19:23:34 2020,time zone:GMT+01:00

2020-11-10 19:23:31

System

Notice

WAN connection INTERNET_R_UMTS1:IPv6 failed

2020-11-10 19:23:31

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 connected

2020-11-10 19:23:28

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 disconnected

2020-11-10 19:23:06

System

Notice

SNTP sync success.server ip:129.6.15.26,date:Tue Nov 10 19:23:06 2020,time zone:GMT+01:00

2020-11-10 19:23:03

System

Notice

WAN connection INTERNET_R_UMTS1:IPv6 failed

2020-11-10 19:23:03

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 connected

2020-11-10 19:23:00

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 disconnected

2020-11-10 19:19:32

System

Notice

SNTP sync success.server ip:132.163.97.6,date:Tue Nov 10 19:19:32 2020,time zone:GMT+01:00

2020-11-10 19:19:30

System

Notice

WAN connection INTERNET_R_UMTS1:IPv6 failed

2020-11-10 19:19:30

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 connected

2020-11-10 19:19:27

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 disconnected

2020-11-10 19:19:12

System

Notice

SNTP sync success.server ip:132.163.97.3,date:Tue Nov 10 19:19:12 2020,time zone:GMT+01:00

2020-11-10 19:19:10

System

Notice

WAN connection INTERNET_R_UMTS1:IPv6 failed

2020-11-10 19:19:10

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 connected

2020-11-10 19:19:06

System

Notice

WAN connection INTERNET_R_UMTS1:IPv4 disconnected

 

Bitte um Hilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Cooler Username!

 

Zum Problem, danke für die Log Einträge. Ein sehr ähnliches Thema gibt es schon, jedoch leider keine Lösung:

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann noch dazusagen das bis jetzt die Ausfälle nur beim Download mit 230 mbit passiert sind. 
Danke für das Kompliment :D

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.