Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

Wissenschaftliche Seite lässt sich bei Magenta Wlan nicht öffnen

Liebes Team von Magenta!

Ich habe sehr ungewöhnliches Anliegen, jedoch sehr wichtig für mich und meine Arbeit. In Rahmen meiner ärztlichen Tätigkeit muss ich ständig Recherchen betreiben und Artikel lesen in der größten Seite für medizinische Publikationen, nämlich die Seite https://pubmed.ncbi.nlm.nih.gov/. Ich habe aber bitter festgestellt, dass das von meinem Zuhause nicht möglich ist, wenn ich im Wlan von Magenta bin. Es gibt kein Zugriff auf der Seite und das Problem liegt bei Magenta. Sobald ich aufs Handy (mobile Daten von Drei) oder als HotSpot vom Handy zum PC die Seite aufrufe, besteht kein Problem. Ich möchte gerne wissen warum diese Seite nicht unter Magenta geöffnet werden kann. Ich kann mir nicht vorstellen dass eine angesehene, wissenschaftliche Seite auf eine Blackliste or what so ever gelamdet ist. Bitte um eine  Überprüfung und rasche Lösung, da für mich einen Zugriff auf diese Seite essentiell ist. Ich hoffe sehr dass dieses Problem gehoben werden kann. LG.

Bearbeitet von killmer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

5 Antworten auf diese Frage

Recommended Posts

Bitte  versuche einmal die URLs aufzurufen:

https://35.199.18.31/

https://[2600:1901:0:c831::]/ 

Bei beiden sollte folgendes, nach dem Zertifikatsfehlers, kommen:

5eef7102a5239_2020-06-21_163821_Auswahl.png.d2ae657e77ec586aee2d72048b19a226.png

 

(P.S: ich liebe diese Foren Software)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo killmer!

 

  1. Könntest Du uns einen Screenshot der Fehlermeldung schicken?
  2. Welchen Browser nutzt Du? Lässt sich das Problem auch mit einem anderen Browser reproduzieren?

Liebe Grüße

Michael

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Michael! 

 

Ich schicke einen Screenshot vom Handy im Wlan, die selbe Meldung kommt auch auf dem PC. 

Ich benutze den Chrome. Habe aber schon andere Browser probiert, ohne Erfolg. 

 

Ich habe heute auch mit Magenta telefoniert. Es wurde dann irgendwas mit meinem Modem und den IP seitens den Techniker geändert, hat aber nichts gebracht. Das Problem ist ausführlich dokumentiert und mir wurde versichert, dass ich in den nächsten Tagen kontaktieren werde. Es liegt eindeutig nicht an mir, da ich die Situation mit anderen Magenta Kunden verglichen habe. Keiner, den ich kenne, kann zu Hause über Magenta die pubmed Seite öffnen. 

Komischerweise hatten die Magenta Auskunft Leute Zugriff. Irgendwas wurde  für den normalen User geändert, was genau, kann ich nicht sagen. Die Seite funktionierte vor guten Monat noch. 

 

Liebe Grüße 

Screenshot_20200621_213247_com.android.chrome.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo killmer!

 

Vielen Dank für den Screenshot! Das Problem lässt sich nun etwas besser eingrenzen.

 

Ad Telefonat mit Magenta: Du wirst jetzt höchstwahrscheinlich auf IPv4 umgestellt werden. (kann bis zu 48h dauern; ggf. ist ein Neustart des Modems notwendig)

 

Folgendes kannst du noch probieren: (Windows 10)

 

  1. Suche nach den Windows Einstellungen und öffne diese.
  2. Wähle den Punkt „Netzwerkverbindungen“ aus.
  3. „Adapteroptionen ändern“ anklicken und dann Rechtsklick auf die aktive Netzwerkkarte.
  4. Es öffnet sich ein Drop-Down Menü, über das man zu den „Eigenschaften“ der Netzwerkkarte kommt.
  5. Hier solltest Du folgenden Eintrag finden: „Internetprotokoll, Version 4 (TCP/IPv4)“
  6. Bei „Bevorzugter DNS-Server“ trägst du bitte 8.8.8.8 ein; bei „Alternativer DNS-Server“ 8.8.4.4

Sollte Du die DNS-Server nicht ändern können, ist wahrscheinlich die Option „DNS-Server automatisch beziehen“ aktiviert. In diesem Fall zunächst bitte die Option „Folgende DNS-Serveradressen verwenden“ aktvieren.

 

Auf Android: (ab Version 9)

 

  1. Einstellungen > Drahtlos und Netzwerke > Erweitert > Privates DNS
  2. Privates DNS konfigurieren auswählen und dns.google eintragen.

 

Liebe Grüße

Michael

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lieber Michael! 

 

Vielen Dank für deine Nachricht! Es hat funktioniert! Ich habe aber den 1.1.1.1. Server genommen, da er laut meinem Mann schneller ist. 

Mir ist immer noch rätselhaft warum auf einmal im privaten Bereich bei Magenta diesen DNS geändert wurde. 

Aber das werde ich wahrscheinlich nie erfahren. 

 

Vielen lieben Dank nochmal! 

 

Ganz liebe Grüße 

Dilyana

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.