Zum Inhalt springen

Magenta Community

Servus, ich bräuchte Hilfe, ich habe dieses neue Compal Modem von Magenta bekommen, benutze es als bridge für meinen TP-Link Router, allerdings ist die Verbindung der beiden Geräte auf 100mbit/s beschränkt? Mein TP-Link Router als auch das MAGENTA Modem besitzen beide einen GIGABIT Port, warum ist es also auf 100mbit gestellt? Verbinde ich meinen Computer direkt mit dem Magenta Modem im Router Modus bekomme ich die 1000mbit Verbindung, verbinde ich den TP-Link AC1200 Router bekomme ich nur die 100mbit, hat jemand ne Lösung parat? Wäre sehr dankbar.

Unbenannt.PNG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Hey @Berni89

Hast du für den Verbindungstest zwischen PC und der FiberBox das gleiche Kabel verwendet, wie für die Verbindung zwischen dem TP-Link Router und der FiberBox?

Wenn nicht, prüfe bitte ob es sich um ein Cat5e Kabel (oder höher) handelt.

Wenn es das gleiche Kabel ist bei beiden Verbindungen, versuche bitte mal ein anderes Kabel (mindestens Cat5e).

LG NTM 

Bearbeitet von NTM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sicher das der TP Link Router Gigabit LAN kann?

Einige der AC Modelle können nur 100 MBit LAN. Ich dachte auch, dass hier jemand scherzte, als ich mir die Datenblätter durchgelesen hatte. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.