Zum Inhalt springen

Magenta Community

Grüß euch,
habe seit gestern mobiles Internet von T-Mobile (Huawei E5170). Läuft problemlos.

Nur funktioniert das Internetradio damit nicht mehr. Mein Tuner erkennt zwar ein WLAN,

aber ich bekomme keine Verbindung. Brauche ebenfalls noch eine Verbindung zum Receiver für TV / Sky.

Hatte bisher Festnetzinternet von A1.

Ist es evtl. mit dieser Box gar nicht möglich? 

Danke schon mal. LG

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

10 Antworten auf diese Frage

Recommended Posts

Hello,
welche Fehlermeldung bekommst du denn?

Vielleicht mal die Box resetten und nochmal probieren?

Lg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deinen Tipp,

der Receiver sucht und sucht und möchte Verbindung herstellen und irgendwann kommt dann no connect.

Habe auch festgestellt dass immer nur 1 Wlan geht, aber dass habe ich jetzt umgestellt. Jetzt funzt wenigstens

Laptop UND Handy. Sky ist auch im Griff. Nur der Network Receiver nicht. Habe den Sercurity Key natürlich

korrekt ein gegeben. Reset ist ausgeführt.

Bin schon am Verzweifeln.

LG

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 2.7.2017 um 08:27 schrieb bordi:

Nur der Network Receiver nicht.

 Welchen hast du hier genau? Bzw. Welche Einstellungen kannst du am Network Receiver eingeben? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke herzlich für deine Antwort. Nach dem ich mich das ganze WE damit beschäftigt habe, funktioniert nun

das Internetradio. 

LG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was war es beim Internetradio schlussendlich? 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es waren mehrere Dinge Ausschlaggebend. Zum Einen die Einstellung für die Internetbox die nur EINE Wlan-Verbindung zusammen brachte. Kam aber erst drauf als das Handy sich mit Authentifizierungsproblemen für das WLAN meldete. 

Als nächstes bin ich drauf gekommen, dass ein anderes Verschlüsselungssystem verwenden wird als ich beim Receiver eingegeben hatte. Außerdem habe ich noch einen Reset bei der Box gemacht, weil er vorher ein Update machen wollte welches ich gemacht habe. 

Aber auf das Alles mal drauf kommen hat viele Nerven gekostet. Jetzt passt Alles!!! :D 

Auch ja, es ist ein Network Receiver von Yamaha R-N 602

Bearbeitet von bordi
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber immerhin super, dass es jetzt funktioniert :) Und dass du es alleine hinbekommen hast :)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, ich bin eine Tüftlerin. :D

 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super, vorallem kannst du dann deine Erfahrungen auch weitergeben :)

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Info :) 

vor 14 Minuten schrieb bordi:

Als nächstes bin ich drauf gekommen, dass ein anderes Verschlüsselungssystem verwenden wird als ich beim Receiver eingegeben hatte.

Das hätte ich nicht erraten. Wenn man im Nachhinein drauf schaut, wahrscheinlich ein eh klar :D 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.