Jump to content

Magenta Community

  • 0

tom929
 Share

Question

8 answers to this question

Recommended Posts

  • 0
vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

Link to comment
Share on other sites

  • 0
vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

Link to comment
Share on other sites

  • 1

Aber UPNP löst das Problem der Portweiterleitung nicht wirklich. Wenn du den Punkt Portweiterleitung nicht hast, dann schau mal unter "Virtueller Server" - dort kannst du deine Portweiterleitung einstellen.

Edited by MarioM
Link to comment
Share on other sites

  • 0

Danke,
Ich komm rein ins Menü, aber ich habe den Punkt "upnp" nicht.

Gibt es hier ein Software Update?
Ich vermute das die Software von T-Mobile beschnitten ist und machne Funktionen nicht freigeschalten sind.

Danke
Thomas

Link to comment
Share on other sites

  • 0
Am 11/25/2016 um 08:36 schrieb tom929:

Danke,
Ich komm rein ins Menü, aber ich habe den Punkt "upnp" nicht.

Gibt es hier ein Software Update?
Ich vermute das die Software von T-Mobile beschnitten ist und machne Funktionen nicht freigeschalten sind.

Danke
Thomas

Aber wie schon gesagt, UPNP wird dein Problem nicht beheben.

Was hast du denn unter "Virtuelle Server" eingestellt? Vielleicht kriegen wir die Portweiterleitung ja doch hin.

Link to comment
Share on other sites

  • 0

Hallo Mario,

mir geht es in erster Linie um die upnp Funktion da ich von extern auf mein Netz zugreiffen will (muß).

erst in 2.ter Linie gehts um die Portweiterleitung.

den Punkt "Virtuelle Server"  habe ich nicht im Menü.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share