Zum Inhalt springen

Magenta Community

Hallo,

ich würde gerne die uPnP Funktion meines Routers aktivieren, da ich mit der Portweiterleitung nicht funktioniert.

der Router kann das aber ich komm nicht in das Menü wie am Bild beschrieben.

SG

Thomas

uPnP.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

8 Antworten auf diese Frage

Recommended Posts

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Stunden schrieb Kathi:

Hallo Tom,

schon versucht vorab den APN zu ändern? Hier: http://bit.ly/2farFwZ findest du alle möglichen Infos.
Hoffe es klappt! ;)

LG

Hallo Kathi,

ich hatte schon auf Business umgestellt.

aber leider kann ich am Router nicht die UPnP Funktion einschalten.

Unter dem Punkt Sicherheit habe ich diesen Punkt nicht.

LG
Thomas

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber UPNP löst das Problem der Portweiterleitung nicht wirklich. Wenn du den Punkt Portweiterleitung nicht hast, dann schau mal unter "Virtueller Server" - dort kannst du deine Portweiterleitung einstellen.

Bearbeitet von MarioM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke,
Ich komm rein ins Menü, aber ich habe den Punkt "upnp" nicht.

Gibt es hier ein Software Update?
Ich vermute das die Software von T-Mobile beschnitten ist und machne Funktionen nicht freigeschalten sind.

Danke
Thomas

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11/25/2016 um 08:36 schrieb tom929:

Danke,
Ich komm rein ins Menü, aber ich habe den Punkt "upnp" nicht.

Gibt es hier ein Software Update?
Ich vermute das die Software von T-Mobile beschnitten ist und machne Funktionen nicht freigeschalten sind.

Danke
Thomas

Aber wie schon gesagt, UPNP wird dein Problem nicht beheben.

Was hast du denn unter "Virtuelle Server" eingestellt? Vielleicht kriegen wir die Portweiterleitung ja doch hin.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mario,

mir geht es in erster Linie um die upnp Funktion da ich von extern auf mein Netz zugreiffen will (muß).

erst in 2.ter Linie gehts um die Portweiterleitung.

den Punkt "Virtuelle Server"  habe ich nicht im Menü.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibt es eine offene Firmeware?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.