Zum Inhalt springen

Magenta Community

Melde dich an, um diesem Inhalt zu folgen  

Empfang verbessern

Ich benutze nun Seit fast einem Jahr das mobile Internet (Das Paket mit 20Mbits up, 5MBits down). Am Anfang hat es noch sehr gut geklappt (mit paar Ausnahmen), jedoch in den letzten 2 Monaten ist es wirklich extrem. Zuerst hatte ich die Box in einem kleinen Raum und immer so 1-2 Striche bei Lte und eine Downloadgeschwindigkeit von 16-20Mbits, nun in den letzten 2 Monaten habe ich fast immer noch noch 2Mbits download. Danach hab ich die Box in den Dachboden gestellt wo ich an mehreren Stellen vollen LTE Empfang habe. Nachdem ich bei einem Speedtest wieder 20 Mbits hatte war ich sehr erfreut, doch nach 15 Minuten hatte ich wieder nur noch einen Strich Empfang und einen Download von 6-8 Mbits.

Was ist das Problem?

Ich habe schon versucht die Box zu resetten und die Netzwerkeinstellungen zu ändern aber es macht keinen Unterschied.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Hallo Josef,

bezüglich den Netzwerkeinstellungen: hast du schon eine Fixierung auf LTE bzw. auch mal auf 3G versucht und den APN auf busines.gprsinternet geändert? Wenn nicht, mach das bitte. Wichtig ist, dass du anschließend einen Neustart durchführst, damit die Einstellungen übernommen werden.

Sollte das keine Besserung bringen, schick uns am besten eine private Nachricht, damit wir uns das im Detail anschauen können.

Eine Anleitung zu den Einstellungen habe ich natürlich auch gleich für dich - hier: http://bit.ly/1BPm2dx.

LG Kathi

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Josef, 

hast du die Möglichkeit den Speed an diesem Ort mit einem anderen Gerät (Handy oder so) zu vergleichen. 

Nachdem ich bei einem Speedtest wieder 20 Mbits hatte war ich sehr erfreut, doch nach 15 Minuten hatte ich wieder nur noch einen Strich Empfang und einen Download von 6-8 Mbits.

Zufall oder Programm? Das ist hier die Frage. Grundsätzlich könnte man meinen, dass der Router hier was hat wenn er nach xy Minuten dann gleich wieder an Speed verliert. 

Hast du das gleiche Verhalten auch wieder wenn du ihn neu resetest oder lässt sich hier kein Rückschluss ziehen? 

 

NED

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.