Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'modem-modus'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


3 Ergebnisse gefunden

  1. Da ich auf ein anderes Internetpaket (giga 300 auf 500 umgestiegen bin, wollte ich wissen, weshalb sich die verfügbare Downloadgeschwindigkeit im Modem-Modus nur unwesentlich verbessert hat. Die Testumgebung stellte sich wie folgt dar: 1 Notebook mit 1 GBit-Anschluss direkt mit dem Fiber-Modem über Port 1 verbunden. Im Router-Modus gab es keine Probleme, die Testergebnisse über den Speedtest von Magenta zeigten die 500 MBit/s. Der interne Netzwerk-Diagnosetest des Fiber-Modem zeigte keinerlei Fehler an. Beim Modem-Modus brach beim Speedtest von Magenta die Geschwindigkeit ein und pendelte zwischen 280 und 320 MBit/s. Der interne Netzwerk-Diagnosetest des Fiber-Modem zeigte an, daß der Breitband-Dienst überprüft werden soll. Kann mir bitte wer erklären, weshalb der Modem-Modus die verfügbare Download-Geschwindigkeit nicht weiterleitet?
  2. VPN Server hinter CH7465LG-LC

    Ich habe eine FritzBox 4040 welche über die ConnectBox CH7465LG-LC mit dem Internet verbunden ist. Ich schaffe es nicht die ConnectBox so zu konfigurieren dass ich von außen auf den VPN Server zugreifen kann. Es scheint als ob die notwendigen Ports blockiert würden und als ob die Option Port Passthrough nicht verfügbar wäre. Hat jemand von euch bereits ein ähnliches Problem gehabt und gelöst?
  3. Hallo Community, Ich möchte mein „altes“ Telekabel Koax-Kabel wieder reaktivieren und habe dafür bei Magenta ein Kabel-Internet Produkt (Internet100/20) bestellt. Voraussetzung für mich ist, das der gelieferte Router (die Connect Box) als reines Modem vor meinem Ubiquiti Security-Gateway USG 4p arbeiten kann. Leider funktioniert es noch nicht und ich ersuche um eure Unterstützung; die Magenta-Technik-Hotline hilft mir hier nicht weiter, weil es kein Standard-Fall sei; im schlimmsten Fall muß ich die Bestellung stornieren. Die Details: Die Connect Box als Router funktioniert, Bandbreite 100 MBit/s wird erreicht. Habe dann bei der Hotline um die Umstellung auf IPv4 ersucht, wurde erledigt. Dann die CB auf Modem-Modus umgestellt; die Kontroll-Leuchte ist seitdem grün; bei der CB Diagnose kommt ein Fehler „Checking Broadband Service -> Your home network has a few Problems“ -> das technische Serie von Magenta meint, ich kann das ignorieren. Im USG ein Netzwerk an der WAN Schnittstelle mit IPv4 DHCP eingerichtet; IPv6 deaktiviert. Mehr ist hier nicht zu machen. Leider bekomme ich keine Internet-Verbindung zustande; sehr wohl aber kann ich das WEB-Interface der CB aus meinem Netz über die Adresse 192.168.100.1 erreichen, was eigentlich nicht gehen sollte, da ich dieses Subnetz nicht eingerichtet habe. Hat jemand eine Lösung oder Idee? Lg Karl
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.