Jump to content

Magenta Community

mjnk

Member
  • Posts

    11
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

mjnk's Achievements

Member

Member (2/7)

  • Community Starter

Recent Badges

  1. Weiß jemand, ob es irgendwann ein Firmware-Update geben wird, welches das oben beschriebene Problem löst? Bzw. wird es irgendwann die Möglichkeit geben, alle Ports an einen dahinterliegenden Router weiterzuleiten?
  2. Ich hatte unter Tags nur einen Datendurchsatz von 1-5 Mbit/s mit LTE. Nach der Fixierung auf 3G habe ich durchgehend um die 20Mbit/s. Die Messungen wurden im 20 Minutentakt durchgeführt. Bei LTE hatte ich 4 von 5 Striche Empfang bei 3G habe ich maximalen Empfang. Vertrag verspricht eine maximale Datenrate von bis zu 40 Mbit/s.
  3. Ich habe das selbe Problem. Der Techniker meinte ich soll das Netz einmal auf 3G fixieren und über diesen Funkstandard die Datenrate im Auge behalten.
  4. Mir ist keine Möglichkeit bekannt, mit den Systemtools von Windows, ... einen L2TP-Verbindung mit anderen Ports aufzubauen. Gerne könnt Ihr mir besseres belehren
  5. OpenVPN betreibe ich schon. Aufgrund der nativen Implementierung in viele Betriebssysteme hätte ich L2TP gebraucht.
  6. Genau das ist der Plan. Nach dem Router soll ein Server, stehen der ein L2TP-VPN anbieten soll. Nur die Weiterleitung an diesen funktioniert leider nicht.
  7. An das habe ich auch schon gedacht. Leider kann jedoch soweit ich weiß Windows, Android, ... nicht ein anderer Port für die L2TP-Verbindung festgelegt werden.
  8. Ja, die Portweiterleitung von z. B. 80 oder 443 funktioniert eh. Der Router lässt mir nur die Portweiterleitung des Ports 1701 nicht zu. Eventuell, weil er selbst auch L2TP unterstützt? Fehlermeldung befindet sich im Anhang. Vielen Dank für die Antwort.
  9. Hallo liebe Community! Gibt es eine Möglichkeit den Port 1701 auf ein Endgerät per Portforwarding weiterzuleiten. Es wird der Huawei B529s-Router verwendet. Vielen Dank & liebe Grüße
  10. Ja, die Einstellung direkt am Endgerät funktioniert eh. Wollte nur den DNS-Server gleich per DHCP zuweisen, damit ich ihn nicht bei allen Endgeräten händisch hinterlegen muss Vielen Dank für die Antwort.
  11. Wo findet man die Einstellung zum Vergeben eines DNS-Servers (z. B. 1.1.1.1) per DHCP bei der Box B529s? Gibt es diese Einstellung überhaupt?