Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

Hallo habe einen tp link Router Mr 6400. Habe jetzt das Problem das ich auf der Playstation 4 den nat Typen 3 habe. 

 

Leider habe ich nix über diesen Router gefunden bei euch. 

 

Was genau muss ich einstellen und wie geht das? 

 

LG seppel

Bearbeitet von Seppel2602

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

38 Antworten auf diese Frage

Recommended Posts

Hallo @Seppel2602

 

Bitte APN auf business.gprsinternet konfigurieren.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Hallo @Seppel2602

 

Bitte APN auf business.gprsinternet konfigurieren.

Wie genau mach ich das denn? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Webinterface deines Routers. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Im Webinterface deines Routers. 

Ist mir soweit auch schon klar aber muss ich das nur bei der APN eingeben oder wie? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, korrekt. Also den alten APN löschen und  business.gprsinternet eingeben. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Ja, korrekt. Also den alten APN löschen und  business.gprsinternet eingeben. 

Also muss ich in dem Fall ein neues Profil erstellen ist das auch korrekt? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 9 Minuten schrieb Rexalius2000:

Ja.

Hab ich gemacht aber jetzt verbindet er sich nicht mehr mit dem Netz oder dauert das lange? 

16124758257955734404320867752758.jpg

Bearbeitet von Seppel2602
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Starte ihn mal bitte neu.

 

Profilname: Wie gewünscht

Benutzername: Nichts Eingeben

Passwort: Nichts Eingeben

IP-Typ: IPv4 & IPv6

APN: business.gprsinternet

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Rexalius2000:

Starte ihn mal bitte neu.

 

Profilname: Wie gewünscht

Benutzername: Nichts Eingeben

Passwort: Nichts Eingeben

IP-Typ: IPv4 & IPv6

APN: business.gprsinternet

Hat nichts geholfen er lädt und lädt weiter 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Versuch mal beim APN mit t-mobile als Profil/Benutzername und tm als Passwort.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Rexalius2000:

Versuch mal beim APN mit t-mobile als Profil/Benutzername und tm als Passwort.

Als bei nutzername t-mobile und passwort tm? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Benutzername: t-mobile

Passwort: tm

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Benutzername: t-mobile

Passwort: tm

Hab ich funktioniert auch nicht er verbindet immer noch 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verstehe, seltsam normalerweise sollte das alles passen aber vl. weiß wer anderer hier in der Community noch Rat? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Rexalius2000:

Verstehe, seltsam normalerweise sollte das alles passen aber vl. weiß wer anderer hier in der Community noch Rat? 

OK kann das sein das die Sim karte vlt etwas zu alt ist dafür? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, das glaube ich weniger. Handelt es sich dabei um Postpaid oder Prepaid? 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Rexalius2000:

Nein, das glaube ich weniger. Handelt es sich dabei um Postpaid oder Prepaid? 

Es ist keine prepaid sondern Vertragskarte. 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Seppel2602:

Es ist keine prepaid sondern Vertragskarte. 

Sollte bei beiden kein Problem sein.

vor 8 Minuten schrieb Seppel2602:

OK kann das sein das die Sim karte vlt etwas zu alt ist dafür? 

Was für eine ist es denn (Magenta/T-Mobile, UPC oder telering) und wie alt wäre sie denn?

vor 13 Minuten schrieb Seppel2602:

Hab ich funktioniert auch nicht er verbindet immer noch 

Also der Router bekommt nun gar keine Verbindung mehr zu Stande?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb NTM:

Sollte bei beiden kein Problem sein.

Was für eine ist es denn (Magenta/T-Mobile, UPC oder telering) und wie alt wäre sie denn?

Also der Router bekommt nun gar keine Verbindung mehr zu Stande?

Also sie ist schon etwas älter glaube 1 Jahr aber ne neue 2. Karte ist unterwegs zu mir. Was es genau für eine ist kann ich dir leider nicht sagen 

 

Richtig der Router bekommt gar keine Verbindung mehr 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Seppel2602:

Richtig der Router bekommt gar keine Verbindung mehr 

Wie sieht die Konfiguration des APN derzeit aus? Auch bitte das Passwort sichtbar machen.

 

vor 4 Minuten schrieb Seppel2602:

Was es genau für eine ist kann ich dir leider nicht sagen 

Naja bist du immer Magenta/T-Mobile Kunde gewesen oder warst du mit dem Vertrag bei UPC oder telering Kunde.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb NTM:

Wie sieht die Konfiguration des APN derzeit aus? Auch bitte das Passwort sichtbar machen.

 

Naja bist du immer Magenta/T-Mobile Kunde gewesen oder warst du mit dem Vertrag bei UPC oder telering Kunde.

Profilname: Wie gewünscht

Benutzername: Nichts Eingeben

Passwort: Nichts Eingeben

IP-Typ: IPv4 & IPv6

APN: business.gprsinternet

Benutzername: t-mobile 

Passwort: tm 

 

Magenta 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Seppel2602:

Magenta 

Dann sollte es nicht an der Sim liegen.

vor 5 Minuten schrieb Seppel2602:

Profilname: Wie gewünscht

Benutzername: Nichts Eingeben

Passwort: Nichts Eingeben

IP-Typ: IPv4 & IPv6

APN: business.gprsinternet

Benutzername: t-mobile 

Passwort: tm 

Ich meinte eher einen Screenshot/Foto vom Bildschirm.

Zweimal Benutzername und Passwort?

Die erste und die untersten vier Zeilen wären richtig.

 

Ich schätze der Fehler ist, dass als Authentifizierungstyp CHAP statt PAP ausgewählt ist.

Bearbeitet von NTM
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb NTM:

Dann sollte es nicht an der Sim liegen.

Ich meinte eher einen Screenshot/Foto vom Bildschirm.

Zweimal Benutzername und Passwort?

Die erste und die untersten vier Zeilen wären richtig.

 

Ich schätze der Fehler ist, dass als Authentifizierungstyp CHAP statt PAP ausgewählt ist.

OK dann probiere ich das morgen mal und melde mich dann nochmal 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.