Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'huawei 5g cpe pro 2'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


2 Ergebnisse gefunden

  1. Download Rate nicht optimal, erst nach Neustart top

    Hey Community... Ich hab folgendes Problem: Ich besitze seit einer Woche den 5g 250 Tarif. Mit dem HUAWEI 5G CPE Pro 2.. So weit alles gut... Nur bin ich drauf gekommen das des öfteren die Download Rate nur so bei 40mbs liegt ob wohl alles im grünen Bereich ist. 4 Striche Empfang bei 4 und 5g, ruter leuchtet auch bei 4 und 5g grün. Ich muß das Ding erst neu starten um wieder an die 200 mbs DL Rate in div. Speed Test Apps zu erreichen. Der HUAWEI 5G CPE Pro 2 ist up to date...alle Updates durchgeführt bei erst Inbetriebnahme... An was kann das liegen bzw was kann ich dagegen machen, oder ist das sogar normal. Auf jeden Fall danke im voraus für eure Hilfe. MFG masdaofdesasda
  2. 5G Hohe Latenz und niedriger Downloadspeed

    Hallo, habe von einem 4G auf einen 5G Tarif umgestellt weil ich abends zur Primetime schlechte Latenz und niedrige Downloadraten hatte. Bis jetzt war ich mit dem 5G Tarif sehr zufrieden - Niedrige Latenzen und einigermaßen Höhe Downloadgeschwindigkeit auch abends. Alles in allem ist es jetzt aber wieder so wie damals mit dem 4G Vertrag. Ich benutze den Huawei 5G CPE Pro 2 Router. Für sowohl 4G als 5G wird voller Empfang angezeigt. Mein LAN/WLAN sollte nicht verantwortlich für schlechte Werte sein. Meine Vermutung ist nun dass 4G zur Übertragung des Signals verwendet wird. Möglicherweise ein Problem beim Sender... Wohne in 5020. Kann es sein dass es dahingehend aktuell Probleme gibt? Hat sonst noch jemand eine Vermutung woran es liegen könnte?
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.