Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'b315'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


3 Ergebnisse gefunden

  1. B315 Homenet Router Problem

    Guten morgen! Ich hatte sehr lange den Homenet Router B593. Auf Grund von Vertragsverlängerung habe ich jetzt das Nachfolgemodell B315. Eigentlich bin ich in Netzwerkfragen nicht der Dümmste, aber im Moment stehe ich an! Mein Router hat aus Netzwerkgründen die IP 192.168.100.5. Das klappt in den letzten Jahren ohne Probleme. Eigentlich jetzt auch, bis auf eine Sache: Ich kann von meinem Hauptrechner nicht mehr auf die Routerseite zugreifen. Findet die Seite einfach nicht. Mit 3 verschiedenen Browsern versucht. Mein Rechner hat 1022.168.100.37 (automatische Einstellung geht genauso wenig). Gateway ist klarerweise die 192.168.100.5 und als DNS habe ich auch die Routeradresse+ die 8.8.8.8 als Backup. Kaspersky ist mein PC Schutz, da finde ich in den Netzwerkprotokollen/Firewall auch nichts was blocken könnte. Wie gesagt, das Netztwerk, die Internetverbindungen klappen tadellos. Nur auf die Router Seite komme ich nicht. Irgend welche Ideen? Danke, Robert
  2. Homenet Router Huawei B315 Probleme

    Hallo liebe Community ! Ich nutze derzeit den Router Huawei B315. Grundsätzlich bin ich mit der Geschwindigkeit usw. zufrieden, aber womit ich nicht zufrieden bin ist die WLAN Reichweite. Angeblich strahlt der Router bis zu 250m. So viel brauche ich nicht. Mir würden schon 5m genügen, damit es im anderen Zimmer nicht zu Verbindungsabbrüchen kommt. Wie kann ich das Problem lösen ? Es kann doch nicht sein, dass der Router nur in 1 Zimmer sehr gut sendet und in den anderen es zu Abbrüchen kommt. Bevor die Frage auftaucht: Nein, es ist keine 2-stöckige Wohnung/Haus ! Für Informationen, Tipps, etc. wäre ich sehr dankbar, denn auf der Huawei Seite gibt es weder eine Bedienungsanleitung noch FAQs zum nachlesen. Vielen Dank !
  3. Hallo Forumsmitglieder! Ich ärgere mich nun auch seit einigen Tagen mit dem B315s und vor allem den miesen Einstellungsmöglichkeiten im Vergleich zur Original-FW. Mittlerweile habe ich sämtliche einschlägige Beiträge hier und in anderen Foren (zB LTE-Forum.at) durchstöbert, ohne eine Lösung für mein Problem zu finden. Hinter meinem neuen T-Mobile Router soll ein Raspberry pi am LAN hängen, über den ein VPN-Tunnel von einem anderen Raspi aufgebaut werden soll. Die VPN-Verbindung benötige zur Steuerung der Heizung und der Hausautomation in unserem Ferienhaus; dort steht übrigens auch ein Huawei-Router  (UMTS B863) mit Orignal-FW und unzähligen EInstellungsmöglichkeiten. Die VPN-Verbindung funktioniert seit Monaten ohne Probleme über die Fritzbox meines bisherigen (gekündigten) Providers. Beim neuen B315s habe ich bei den Verbindungseinstellungen bereits auf "business.gprsinternet" umgestellt. Mein Raspi hat eine fixe IP erhalten (außerhalb des DHCP-Bereichs). Mit dem Raspi kann ich ins Internet, ich kann ihn im Heimnetz anpingen -alles funktioniert. Bei den Portweiterleitung habe ich den WAN-Port und LAN-Port 8088 angegeben und natürlich die LAN-IP-Adresse des Raspi eingefügt; Beim Protokoll habe ich alle Varianten durchprobiert (TCP, UDP, TCP/UDP). DDNS über No-ip ist auch eingerichtet und funktioniert. Wenn ich über  ping.eu einen Port-Check mache, ist der Port 8088 immer geschlossen. Auch wenn ich den Port bei den Einstellungen ändere, ist ein Zugriff nicht möglich. Langsam zweifle ich, ob ich wirklich eine von außen erreichbare IP habe. In einem anderem Beitrag habe ich gelesen, dass man eine erreichbare t-mobile-IP daran erkennt, dass sie mit 78.***.***.*** beginnt. Kann das wer bestätigen? Meine IP beginnt manchmal mit 78.***, manchmal mit 213.***. Ist 213.***.***.*** auch eine von außen erreichbare IP?. Findet jemand einen Fehler bei meinen Portweiterleitung-Einstellungen? Muss WAN-Port und LAN-Port wirklich immer ident sein? Oder hat jemand noch eine Idee, wo der Fehler liegen könnte? Ich bin mit meinem Latein am Ende... Vielen Dank für Eure Hilfe! Gerhard
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.