Jump to content

Magenta Community

brintal

Member
  • Posts

    21
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

brintal's Achievements

Starter

Starter (1/7)

  • Community Starter

Recent Badges

  1. Der Vollständigkeit halber: Hab seit mehr als einer Woche einen neuen Provider. Hab meinen bestehenden Router ohne Konfigurationsänderung an das Modem (ONT Box) angesteckt. D.h. meine eigene Hardware exakt so wie mit Magenta in Betrieb. Nur die deppade Magenta Fiber Box ist endlich weg. Keine Aussetzer/Abstürze/Neustarts. Alles funktioniert so wie es soll. Von wegen das Problem liegt an meiner Hardware... Naja. So schnell sieht mich Magenta als Kunde nicht mehr.
  2. Sorry für den Mehrfach-Post. Der Submit-Button reagiert nicht und erstellt dann bei Mehrfach-Klick einfach lauter neue Threads lol. Und es gibt keine Möglichkeit Threads selbst zu löschen...
  3. Ich möchte meinen Magenta Vertrag (Festnetz-Internet) kündigen, finde aber keine offizielle Möglichkeit das zu machen. Über das Kontaktformular (https://www.magenta.at/hilfe-service/services/kontaktformular#/kuendigung) hätt ich es schon versucht, dort kann man aber nur "Sterbefall" oder "Umzug ins Ausland" auswählen. Ich hab's dann trotzdem als "Sterbefall" abgeschickt, bekomm aber seit 10 Tagen (!!!) keine Antwort. Gibts nicht irgendwo eine E-Mail-Adresse wo man tatsächlich die Chance hat ne Antwort zu bekommen? Oder muss ich ernsthaft in einen Shop und den armen Mitarbeiter zwingen mir eine schriftliche Bestätigung zu schreiben?
  4. Ich hab nach wie vor Aussetzer. Aber deutlich weniger seitdem ich auf Double NAT (Fiber Box im Router Modus) umgestellt hab. Ca. 1-2 Aussetzer pro Tag, meist in der Nacht. Letzter heute Nacht um 02:25. Vom Technischen Support hat sich natürlich nach wie vor noch niemand gemeldet, obwohl der Techniker gesagt hat er wird das mit hoher Dringlichkeit weiterleiten.
  5. Ich hab jetzt einen für mich funktionierenden Workaround gefunden (zumindest bis ich einen neuen Provider hab): Fiber Box im Router Modus, WLAN aus, DHCP 192.168.0.1/24 Dahinter mein eigener Router (ER-X), der bekommt per DHCP von der Fiber Box eine 192.168.0.x IP ER-X macht dann DHCP für meine 2 lokalen Netze: 192.168.1.1/24 und 192.168.2.1/24 Sonstiges Setup wie bisher Das ist zwar nicht ganz optimal (weil Double-NAT), es funktioniert aber jetzt seit 2 Tagen ohne Aussetzer. Ping scheint vom Double NAT nicht wirklich beeinträchtigt zu werden. Sowas wie Gaming, wo sich Double-NAT normalerweise negativ bemerkbar macht, hab ich noch nicht probiert.
  6. @gipfelen Bist du zufällig auch im 12. Bezirk zuhause? Vielleicht kann man das Problem ja irgendwie lokal eingrenzen...
  7. Update von mir: Techniker war heute da. Hat wie erwartet nichts an der Leitung gefunden. Alles perfekt. Er wird das weitergeben an den "echten" technischen Magenta Support und die werden das beobachten. Ich erwarte nicht viel und werd mich wohl langsam nach einem anderen Provider umschauen müssen. Hab keine andere Wahl.
  8. Hast du das Problem schon beheben können? Ich hab seit ca. 2 Wochen exakt das gleiche Problem. Häufige Reboots und im Log die Meldung "Cable Modem Reboot - due to power reset" Modemtausch hat nichts gebracht Modem direkt an der Wandsteckdose (keine Steckerleiste) anstecken hat nichts gebracht Wenn ich meinen eigenen Router abstecke und die Connect Box als Router verwende, treten die Reboots gefühlt weniger oft auf, sie kommen aber trotzdem noch vor Wenn ich meinen bestehenden Router (Edgerouter X) an eine Homenet Box (LTE Modem, auch Magenta) anstecke, funktioniert alles ohne Probleme. Somit definitiv ein Problem der Connect/Fiber Box Nach ca. 5x mit dem Magenta Support ("have you tried turning it off and on again?") streiten (Fehler tritt sonst bei niemandem auf somit muss das Problem auf meiner Seite liegen), kommt jetzt die nächsten Tage tatsächlich mal ein Techniker und schaut sich meine Leitung an. Ich bin nicht sehr optimistisch weil ich eher auf ein Softwareproblem tippe. Das Auftreten der Probleme korreliert nämlich ungefähr mit dem Update, das in letzter Zeit auf der Connect Box aufgespielt wurde. Das Tauschmodem hat auch solange funktioniert bis dieses ominöse Update aufgespielt wurde (nach ca. 1-2 Tagen). Davon wollte der Magenta Support aber nichts wissen und schließt ein Softwareproblem kategorisch aus. Ganz ehrlich weiß ich jetzt nicht was ich sonst noch versuchen kann, wenn der Techniker nichts findet. Beim Support kommt man nicht weit und wird nur abgewimmelt.