Jump to content

Magenta Community

Rafael

Member
  • Posts

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Rafael's Achievements

  1. Hallo @bockigeshortkind @kdp, ich habe bereits in mehreren anderen Foren gelesen, dass der mitgelieferte POE Injektor das Hauptproblem ist, dieser hat angeblich einen MAC-Lock, welcher Probleme bereitet, sobald auf Bridge Mode umgestellt wird. Bin hier jetzt auch nicht der Profi in dieser Materie. Ich habe darauf vertraut und mir denselben POE-Injektor bei Reichelt bestellt. POE 15M-1AFE vom Hersteller PHIHONG https://www.reichelt.at/at/de/power-over-ethernet-poe-injektor-56-v-15-w-gigabit-poe-15m-1afe-p298302.html?search=POE+15M-1AFE&&r=1 => Und siehe da, es funktioniert, ich habe die ODU auf Bridge Mode, Firewall auf Mittel und keine DMZ aktivieren müssen und den Rest auf Werkseinstellung gelassen. Eigentlich habe ich alles auf Werkseinstellung belassen und nur auf Bridge Mode und Business APN umgestellt. So bekommt meine an der ODU angeschlossene FritzBox 4060 wunderbar eine öffentliche IP und meine PS4 zeigt NAT Typ Moderat an. Die Kombi läuft bei mir bereits seit September 2022 ohne Probleme mit dem neuen gleichen POE-Injektor.
  2. Hallo @NTM ich habe noch eine Frage zur "DMZ MAC" Einstellung. Ich habe gerade eine FritzBox 4060 bei der ODU angeschlossen und demenstprechend die MAC Adresse der FritzBox 4060 eingegeben. Firewall habe ich auf "Niedrig" belassen. Funktioniert auch alles problemlos und der NAT-Typ auf der PS4 ist auf "Moderat". Bevor ich jedoch die MAC-Adresse der FritzBox 4060 eingegeben habe, habe ich DMZ deaktiviert und einen Test bei der PS4 durchgeführt, hier hatte ich auch NAT-Typ "Moderat". Daher meine Frage, sollte die DMZ-MAC trotzdem aktiviert werden? Wofür ist die DMZ-MAC Einstellung genau, was macht diese? Vielen Dank im Voraus.
  3. @NTM Super vielen Dank. Die Anleitung hat geklappt. Ich habe nun bei meiner PS4 den NAT-Typ 2 (moderat) und der Router funktioniert ohne Probleme. 👍🏻👌🏻
  4. @IsakDu hattest ja auch geschrieben das die WAN LED ständig geleuchtet hat, hast du trotzdem eine Verbindung zum Internet gehabt? Funktioniert es bei dir jetzt normal? Bei mir hat sie für ein paar Sekunden geleuchtet und dann hat die WAN LED wieder auf Blinken umgeschaltet und das in einer Endlosschleife. In der Blinkphase hatte ich auch keine Internetverbindung. Ist bei euch der VLAN Button aktiviert, hängst das vielleicht auch zusammen, dass dieser bei mir deaktiviert ist?
  5. @NTMHallo auch von meiner Seite. Auch ich habe das Problem, dass ich bei der PS4 nur NAT Typ 3 habe. Ich habe auch nach dieser Methode vorgehen müssen, da er mir keinen PDN2 mit Brückenmodus anwenden wollte. Nach manipulieren des HTML Codes hat’s dann bei PDN1 mit dem ändern auf Brückenmodus auch funktioniert. Die Werte habe ich wie oben beschrieben eingegeben. Siehe da, es hat funktioniert, ich hatte NAT Typ 2 bei der PS4. Jedoch unterbrach die WAN Verbindung ständig zwischen der IDU und ODU alle paar Sekunden, sprich die WAN LED blinkte alle paar Sekunden und ich hatte keine Internetverbindung. Es ging dann sogar soweit, dass ich die ODU auf Werkseinstellungen zurücksetzen musste, da ich nicht einmal mehr mit der direkten LAN Verbindung zum Laptop auf die ODU zugreifen konnte. Die ODU und der Laptop konnten keine Verbindung mehr aufbauen, damit ich mit der IP Adresse der ODU auf die Einstellungen zugreifen konnte. Hast du bzw. ihr eine Idee was hier das Problem sein könnte? Vielen Dank im Voraus.