Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Phishing per E-Mail/SMS/MMS   
      05/23/22

      Betrüger versuchen weiter, per Phishing an Zugangsdaten für Bankkonten oder Verträge zu gelangen, diesmal per E-Mail. Und weiter gilt: weder Magenta noch irgendein Bankinstitut senden dir E-Mails, MMS oder SMS mit einem Link darin, mit dem du Sicherheitsupdates bestätigen oder deine sensiblen Zugangsdaten eingeben sollst (siehe Screenshot).  

      Weiterlesen...

Ich habe seit letztem Jahr gigakraft 5G 250 und wir bist jetzt sehr zufrieden. 

Seit gestern gibt es jedoch ständig Netzprobleme nicht nur bei mir(Hot das auch im Magenta Netzt hängt funktioniert auch nicht).

Bei der Hotline habe ich nach so 20 Minuten aufgegeben da ich nicht soviel Zeit hatte. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Schon schräg, daß die Störungsanzeige rein gar nichts anzeigt. 

Bei mir heute nur knapp 1 Stunde ein Ausfall, was aber auch genervt hat. 

 

Hoffe das wird bald wieder bei euch. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

23 Antworten auf diese Frage

Recommended Posts

Haben derzeit alle im Großteil von Österreich, warum genau weiß ich auch nicht, da sagt Magenta nix dazu.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

4020 ist z.b noch betroffen. Hier in Innsbruck Land keine Probleme mit Magenta .Screenshot_20210811-172437_Chrome.thumb.jpg.556a742c6c9c0953be8abbca04cbe0f9.jpgScreenshot_20210811-160904_Chrome.thumb.jpg.7635c0a55f446eb0746776e46e58c115.jpg

Bearbeitet von Rexalius2000
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Rexalius2000:

4020 ist z.b noch betroffen. Hier in Innsbruck Land keine Probleme mit Magenta .Screenshot_20210811-172437_Chrome.thumb.jpg.556a742c6c9c0953be8abbca04cbe0f9.jpgScreenshot_20210811-160904_Chrome.thumb.jpg.7635c0a55f446eb0746776e46e58c115.jpg

Bei mir hat es immer das angezeigt. 

Ordnung.png

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In der vergangenen Nacht noch einmal ein paar Ausfälle. Jetzt in der Früh aber alles stabil.
Scheint nun hoffentlich wirklich wieder zu passen.

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fängt heute schon wieder an.

 

Sowohl gigakraft als auch Hot. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo bist du daheim?
Bei mir noch nichts.... Alles stabil im Norden von Linz.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Christian_E:

Wo bist du daheim?
Bei mir noch nichts.... Alles stabil im Norden von Linz.

Steyregg. 

Heute fängt es schon wieder.

 

Ging erst gestern Nachmittag wieder ordentlich. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann das sein, dass es bei dir was anderes ist?
Möglicherweise ein Problem beim Masten?

Lt. Störungsabfrage in 4040 alles in Ordnung.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab gerade auch für Steyregg gesucht: 4221

 

 

13-08-_2021_09-53-40.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Christian_E:

Hab gerade auch für Steyregg gesucht: 4221

 

 

13-08-_2021_09-53-40.jpg

Hat immer das angezeigt aber Hot und Magenta Gigakraft kacken immer zur gleiche Zeit ab. Spusu(3) läuft.

Bin nie bei der Hotline durchgekommen...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles zurück ;)
Kann jetzt bestätigen, dass es nun auch wieder bei mir in Bad Leonfelden - im Norden von OÖ Probleme gibt.
Kein Internet aber ausreichend empfang bei meinem Handy.

Die Störungsabfrage meint alles OK - aber das ist so nicht richtig.

Bearbeitet von Christian_E
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Christian_E:

Alles zurück ;)
Kann jetzt bestätigen, dass es nun auch wieder bei mir in Bad Leonfelden - im Norden von OÖ Probleme gibt.
Kein Internet aber ausreichend empfang bei meinem Handy.

Habe sowohl am 5G Router immer vollen Empfang(4G und 5G) und beim Handy mit Hot auch.

Wenn ich Home Office hätte wäre das eine Katastrophe. 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wobei dieser Ausfall jetzt definitiv heftig ist. Schon seit fast 10 Minuten geht nichts - bei aber ausreichenden Empfang.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So sieht es seit 10:15 Uhr aus....  :(

13-08-_2021_10-31-16.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Ausfall hat jetzt knapp 45 Minuten gedauert.
Jetzt läuft es wieder.....

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier in Innsbruck seit Tagen alles ohne Probleme. Habe vom Ausfall nichts gemerkt.

 

Screenshot_20210813-135714_nPerf.thumb.jpg.dd22ce5cfb43e42f0a764f6c86eefefc.jpg

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

WLAN und Mobilfunk sind bei mir auch wieder down.

4209 Engerwitzdorf (Urfahr-Umgebung)

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also langsam könnte Magenta das Mal fixen!

Die ständigen Ausfälle seit Mittwoch Nachmittag sind nicht mehr auszuhalten !

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb Marc59765154:

WLAN und Mobilfunk sind bei mir auch wieder down.

4209 Engerwitzdorf (Urfahr-Umgebung)

 

Bei dir sollte laut Abfrage alles passen. Devices schon neu gestartet ? Screenshot_20210813-143102_Chrome.thumb.jpg.30c317b1909abcc0f2dcc53cd9a0e3a0.jpg

 

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Rexalius2000:

 

Bei dir sollte laut Abfrage alles passen. Devices schon neu gestartet ? Screenshot_20210813-143102_Chrome.thumb.jpg.30c317b1909abcc0f2dcc53cd9a0e3a0.jpg

 

 

Gerät wurde bereits ca 200 Mal neu gestartet 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 27 Minuten schrieb Rexalius2000:

 

Bei dir sollte laut Abfrage alles passen. Devices schon neu gestartet ? Screenshot_20210813-143102_Chrome.thumb.jpg.30c317b1909abcc0f2dcc53cd9a0e3a0.jpg

 

 

Du das hat bei mir heute nicht gestimmt. 

45 Minuten Ausfall aber die Meldung hat OK gezeigt. Die kann man irgendwie vergessen. 😉

  • Check 1
1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb TempNetzProblem:

Habe sowohl am 5G Router immer vollen Empfang(4G und 5G) und beim Handy mit Hot auch.

Wenn ich Home Office hätte wäre das eine Katastrophe. 

 

Bin auch von Steyregg bei mir geht auch seit Mittwoch kein Internet! Schön langsam finde ich das zum 🤮

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok. Schon schräg, daß die Störungsanzeige rein gar nichts anzeigt. 

Bei mir heute nur knapp 1 Stunde ein Ausfall, was aber auch genervt hat. 

 

Hoffe das wird bald wieder bei euch. 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.