Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'smtp'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


2 Ergebnisse gefunden

  1. Persönliche Zugangsdaten für E-Mail

    Hello all, ich versuche mich in den Webmail-Account mit meinem Benutzernamen und E-Mail-Passwort, vergeben von Magenta (bzw. T-Mobile) einzuloggen (siehe Bild), bekomme aber immer folgende Fehlermeldung: "Der Benutzername oder das Passwort ist nicht korrekt. (LGI-0006)". Wo liegt da das Problem? Gleichzeitig versuiche ich auch, die Mailadresse in Outlook einzurichten, aber auch da gibt es Probleme. Vielleicht kann mir in dem Zusammenhang wer erklären, was der Unterschied zwischen einem POP3- und einem POP3S-Server ist? Gilt natürlich auch für den SMTP-Server. Kann es zusätzlich ein Problem sein, dass ich in meinem Outlook auch noch eine A1-Adresse eingerichtet habe? Würde mich freuen, wenn mir da wer weiterhelfen könnte. Danke und lg Wolga
  2. Zielprinzipalname falsch

    Seit einiger Zeit bekomme ich beim Senden von Mails aus Outlook 2019 ständig die Meldung "Zielprinzipalname ist falsch". Es wird angeboten, ein Zertifikat zu installieren, das scheint aber keine Verbesserung zu bringen. Meine Internetsecurity Bitdefender hat unter Warnungen stehen: Outlook.exe hat versucht, auf Grundlage eines nicht übereinstimmenden Zertifikates eine Verbindung mit smtp.inode.at aufzubauen. Wie haben die Verbindung blockiert, um ihre Daten zu schützen, weil das verwendete Zertifikat für eine andere Web-Adresse als die Zieladresse ausgestellt wurde." Jetzt habe ich zwar in Bitdefender diese Verbindung zur Whitelist hinzugefügt und kann damit wieder Mails versenden - trotzdem ist die nach wie vor aufpoppende Meldung lästig. Kennt jemand das Problem und wie es zu korrigieren ist? PS: Bin in den kommenden Wochen nicht online, daher nicht wundern, falls keine Reaktion auf Eure Lösungsansätze kommt ....
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.