Jump to content

Magenta Community

Search the Community

Showing results for tags 'portforward'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 2 results

  1. Hallo Zusammen Ich habe hier schon mal einen Betrag eröffnet, wegen Zugriff von Extern über die Outdoorbox. Ich habe alle erdenklichen Varianten durchprobiert. Vieles was hier im Forum schon als Lösung beschrieben wurde. Hab mir das Odu-Ido Set sogar schon im Shop austauschen lassen, da ich vermutete das meine einen weg hat. Aber alles vergebens. Zu meinen eigentlichen Problem. Ich möchte die Odu im Bridge Mode Betreiben, da mein Gesamtes Netzwerk eigentlich über eine FritzBox 4040 läuft. Und benötige für mein Smarthome zugriff von Außen. Umstellung auf Bridge Mode funktioniert zwar, aber ich bekomme hier immer Verbindungsaussetzer zur FritzBox. Mit der Ido ist es das Gleiche, wenn nicht sogar noch schlechter. Ich habe dann mal genau aufgepasst, der Download passt, nur der Upload erreicht nicht mal ein Mbit!!?? Mache ich da was falsch?? Bzw. habe ich was Übersehen?? Meine Idee war dann die Odu Stand Alone zu Betreiben. Was ja auch Super funktioniert. Leider habe ich dann aber das Problem, das die Portweiterleitung nicht will!!?? Unter dem Menüpunkt Virtualserver wird eine Wan IP verlangt? Naja, und die ändert sich ja!? Hab's dann auch wie von einen User hier beschrieben mit 0.0.0.0 Probiert. Geht auch nicht!? So. Jetzt waren die im Shop so nett, und haben mir einen Leihrouter (Xiaomi AX5400) zum Testen mitgegeben. Das Ding angestöpselt, Portweiterleitung eingerichtet. Und siehe da, Funktioniert wunderbar. Nur leider, hat das Ding nicht annähernd die Leistung von der Odu!!! Ich habe mit dem Xiaomi Router vollen 5G Empfang, aber einen Ping zwischen 30-40 oder sogar mehr. Download bzw. Upload passt soweit. Wenn dann am Abend aber das Netz ein wenig mehr genutzt wird, dann geht alles in die Knie!! Das kenn ich von der Odu so nicht!! Also auch nicht das gelbe vom Ei. Jetzt bin ich mit meinen Latein am Ende. Hat Irgendwer die Odu im Bridge Mode Laufen, die auch Funktioniert?? Der mir eventuell einen Tipp geben kann was ich vielleicht falsch mache?? Oder kann mir wer sagen wie ich die Portweiterleitung an der Odu einrichte, sodass diese auch Funktioniert?? Vielen Dank Sg, Christoph
  2. Hallo Liebe Community, Ich habe soeben die neue Fiberbox bekommen wegen Anbieter wechsel. Jetzt möchte ich aber auf dem Gerät manche Geräte offen ins Netz hängen bzw. gewisse Ports freigeben. Finde aber den Punkt mit DDNS nicht und das kann doch nicht die Maske fürs Portforwarding sein oder?