Jump to content

Magenta Community

Search the Community

Showing results for tags 'b535-232'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 6 results

  1. Hat jemand einen Tip wie man die Portweiterleitung zum Laufen bringt. Versuche verzweifelt den Port 4433 für TCP an eine im LAN fix vergebene IP-Adresse von extern weiterzuleiten. Intern (LAN) ist das System über den Port erreichbar. Wenn ich die den Port extern über die WAN-IP des Routers abfrage wird er mir als offen angezeigt. ich schaffe es aber nicht mit dem Port an die interne (LAN) IP-Adresse weitergeleitet zu werden.
  2. Kann ich im Magenta gebrandeten Router andere SIM-Karten verwenden, zb. S Budget Mobil? Bei Handys gibt's da ja oft eine sperre.
  3. Hallo, ich habe das Problem, dass ich einen neu erworbenen IP WLAN Access Point von Homematic nicht mit meinem Router, dem HUAWEI B535 - 232 verbinden kann. Das Gerät von Homematic funktioniert einwandfrei, da ich es ohne Probleme mit anderen Routern verbinden kann. Zur Fehlerbeschreibung kann ich nicht viel sagen, da ich keinen wirklichen Fehler erhalte. Der Aufbau der Verbindung funktioniert schlicht und einfach nicht. Laut Website von Homematic https://www.homematic-inside.de/faq/homematic-ip-access-point müssen ein paar bestimmte Ports freigegeben sein. Ein Kollege beim telefonischen Support hat mir jedoch versichert, dass Magenta keine Ports sperrt und dies somit kein Problem darstellen sollte. Bei Conrad, wo ich mir das Homematic Produkt gekauft habe, hat man mir gesagt der Router bzw., der Anbieter müsse upnp unterstützen, damit das Hometic Produkt funktioniert. Hat jemand schon mal ein ähnliches Problem gehabt, beziehungsweise kennt jemand eine Lösung dafür? Vielen Dank im Voraus!
  4. Hallo, ich habe das Problem, dass ich einen neu erworbenen IP WLAN Access Point von Homematic nicht mit meinem Router, dem HUAWEI B535 - 232 verbinden kann. Das Gerät von Homematic funktioniert einwandfrei, da ich es ohne Probleme mit anderen Routern verbinden kann. Zur Fehlerbeschreibung kann ich nicht viel sagen, da ich keinen wirklichen Fehler erhalte. Der Aufbau der Verbindung funktioniert schlicht und einfach nicht. Laut Website von Homematic https://www.homematic-inside.de/faq/homematic-ip-access-point müssen ein paar bestimmte Ports freigegeben sein. Ein Kollege beim telefonischen Support hat mir jedoch versichert, dass Magenta keine Ports sperrt und dies somit kein Problem darstellen sollte. Bei Conrad, wo ich mir das Homematic Produkt gekauft habe, hat man mir gesagt der Router bzw., der Anbieter müsse upnp unterstützen, damit das Hometic Produkt funktioniert. Hat jemand schon mal ein ähnliches Problem gehabt, beziehungsweise kennt jemand eine Lösung dafür? Vielen Dank im Voraus!
  5. Liebe Community, ich hab seit rund 2 Monaten den Flex Tarif von Magenta inkl. Huawei B535-232 Router. Nach rund 2 Monaten kann ich sagen dass ich mit dem mobilen Internet an sich gar nicht zu frieden bin... Statt den versprochenen 40 Mbit Downloadrate krieche ich (fast) ganz egal um welche Uhrzeit immer bei rund 10-14 Mbit herum obwohl ich auf dem Land lebe. Ausschlaggebend für den Wechsel zu Magenta war das mir das Hutchsion3-Internet mit rund 25Mbit zu langsam war.... Jetzt ist meine primäre Frage ob es in meinem Fall am WLAN oder schon an der niedrigen Signalstärke des LTE liegt? Und wenn es am LTE-Empfang liegt ob hier eine externe Antenne am Router Sinn macht oder nicht? - Wenn ich mit der "Router Hilfe"-App das mobile Internet-Signal messen lasse liegt dieses bei 78-85 % und er sagt mir "Sehr gutes Signal"... - Das LTEWatch schaut so aus: Was sagt ihr Profis? Kann es am LTE liegen oder ist das WLAN des Huawei-Routers so mies? Vielen Dank für eure Hilfe! LG Sekro
  6. Hallo, habe seit kurzem Huawei B535-232 und wollte upnp aktivieren aber hab gar keine Einstellungsmöglichkeit gesehen unter den Router Einstellungen. Kann man da bei dem Router sowas überhaupt einstellen? lg