Zum Inhalt springen

Magenta Community

Ich habe seit längerer Zeit eine 2G-Kamera mit SIM-Karte in Verwendung. Seit ca. Anfang April schickt sie mir keine Bilder mehr per mail. Als SMTP Server ist mgate.chello.at und als Port 25 angegeben. Mit diesen Einstellungen funktioniert das Versenden jedoch an einem anderen Ort mit besserem Empfang. Hat es hier irgendwelche Änderungen gegeben bzw. warum funktioniert es an einem Ort mit einer guten Netzabdeckung und an einem anderen (mit schlechter Abdeckung) plötzlich nicht mehr? Danke für die Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

Hallo @RBM, grundsätzlich funktioniert die ältere mgate.chello.at Einstellung noch.

In unserer FAQ (https://www.magenta.at/hilfe-service/faq#!technische+anfrage/frage/20590) findest du die neuen Parameter. Versuch es bitte mal damit. Sonst kann ich mir nur vorstellen, dass es am mobilen Empfang liegt und dieser in der Gegend nicht ausreicht um das Foto zu verschicken. LG Karo

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Ort hatte sich nicht geändert. Davor ging das Verschicken per mail auch problemlos. Hat es Anfang April irgendwelche Änderungen betreffend SMTP-Server und 2G Netz gegeben?

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.