Zum Inhalt springen

Magenta Community

Connect Box und Fritzbox 7490 Upload Probleme

Hi Leute!

Ich habe meine Connect Box im Bridge Mode und dahinter eine Fritzbox 7490. Das funktioniert soweit alles gut, nur dass mein Upload verheerend langsam ist:

2.4 MBit/s upload gegen 150Mbit download - und das zu jeder Uhrzeit. Laut Vertrag sollte ich 30Mbit upload haben. Der Magenta-Support wollte mir beweisen, dass die Fritzbox schuld ist, weil die angeblich irgend was falsch macht. Komisch nur, dass eine 4040 bei einem anderen Provider 8-10Mbit/s schafft (und das auch nur, weil es dort vom Vertrag so limitiert ist).

Irgend eine Idee, was da wirklich rennt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat sich inzwischen selbst geheilt. Was auch immer das war

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

4 Antworten auf diese Frage

Recommended Posts

Hallo @Tuxvector

 

Wie schaut der Upload über die Connect Box aus ?

Bist du über LAN oder WLAN(5 GHz) mit deiner FB verbunden?

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Rexalius2000!

Ich bin per Kabel mit der Fritzbox verbunden, selbst per WLAN müsste es funktionieren - ich sitze praktisch daneben. Diese Transferrate kriege ich auch von anderen Maschinen im Netz, daran kann es nicht liegen.

Wenn ich mich direkt an der Connect Box anmelde (ohne Bridge Modus), dann bekomme ich die 30Mbit. Das kann ich aber aus zwei Gründen nicht brauchen:

1. Das WLAN der Connect Box hat eine Menge Luft nach oben

2. Ich betreibe über die Fritzbox ein Fritz-VPN zu einer anderen Location (dort steht die 4040er). Möglicherweise hat das damit zu tun.

 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe jetzt das VPN ausgeschaltet und die Fritzbox 7490 gegen eine neue 7590 ausgetauscht: Kein Unterschied. Download 150Mbit, Upload 3Mbit. Ich denke, die Connect Box hat irgend einen Patschen, dass sie das macht. Dass zwei verschiedene Fritzboxen nicht gescheit funktionieren, ist gerade nicht sehr wahrscheinlich. Das Kabel zwischen Fritzbox und Connect Box habe ich auch getauscht ...

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat sich inzwischen selbst geheilt. Was auch immer das war

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.