Zum Inhalt springen

Magenta Community

  • Ankündigungen

    • Ping Anrufe von +680   
      2020-06-02

      Es sind vermehr Anrufe mit der Vorwahl 00680 (Republik Palau) im Umlauf. Bitte hier auf keinen Fall zurückrufen und den Anruf ignorieren.  Für Interessierte: Palau auf Google Maps

      Weiterlesen...

Ich hatte bis jetzt ohne Probleme zwei Apple Airport Express betrieben, wobei das erste mit dem Ubee-Modem verbunden ist, dass ich noch von UPC bekommen habe und die zweite als Repeater konfiguriert ist. Ich weiss dass ich vor Jahren einmal von einem noch älteren Modell auf ein neues Modem umstellen musste, mit dem das aber nicht mehr funktioniert hätte, und dann statt einem anderen Modell das Ubee bekommen habe, ich habe eine vage Erinnerung dass das etwas mit iPv6 zu tun hatte und auch mit der Möglichkeit das UPC-Modem in den  Bridge-Modus zu versetzen, kann mich aber nicht mehr genau erinnern. Wie auch immer, es hat bis vor kurzem funktioniert. Vor einiger Zeit hatte ich eine extrem langsame Verbindung zum Internet, ich hab das Ubee kurz aus- und dann wieder eingeschaltet, und die Internet-Verbindung war wieder flott. Kurze Zeit nachher habe ich allerdings bemerkt, dass meine erste Airport gelb blinkt und im Airport Dienstprogramm stand dann, das Problem wäre "Double NAT". Im Netz fand ich dann den Hnweis, doch das erste Airport in den Bridge Modus zu setzen. Das habe ich getan, aber genau seitdem gibt es ständig Probleme mit der zweiten Airport, die als Repeater funktioniert (ich kann zB die Musikanlage, die daran hängt, nicht mehr ansteuern, es gibt oft keine Verbindung wenn ich im Bereich der zweiten Airport bin und die Airports scheinen nicht im Dienstprogramm auf - alles Probleme die ich vorher nie hatte. Ich hab probeweise auch wieder zurück umgestellt, Ergebnis: Wieder Double NAT, dafür wieder problemlose Verbindung zur zweiten Airport. Ich möchte aber auch nicht Double NAT lassen da das ja angeblich eine Reihe weiterer Probleme nach sich zieht und ich zB auf das VPN Netz der Uni Wien zurückgreifen will). Weitere Recherche brachte als möglichen Lösungsansatz, das Ubee in den Bridge-Modus zu versetzen (und eigentlich bilde ich mir ein, dass ich das damals gemacht habe, als ich es bekommen habe - jedenfalls habe ich die W-Lan ausgeschaltet damals) und ich bin auch auf die Admin-Seite des Ubee gekommen, aber leider gibt es dort keine Möglichkeit mehr, es auf Bridge umzustellen (Wlan ist immer noch ausgeschaltet). Ausserdem lese ich dort etwas von einer IPV6 Adresse, weswegen ich mich gefragt habe, ob ich da vielleicht doch irgendwie umgestellt worden bin und das die Probleme verursacht hat - lass mich da aber gerne eines Besseren belehren. Jedenfalls hätte ich gerne einen Lösungsvorschlag, wie ich das Double NAT-Problem  loswerden kann ohne die Airport Express in den Bridge Modus versetzen zu müssen, damit ich wieder beide Airports nutzen kann wie zuvor. Ich will auf keinen Fall auf meine Airports verzichten (u.a. da es keinen wirklich guten Ersatz für Apple Airplay auf Musikanlagen gibt, die noch über keine optischen Anschlüsse verfügen).

Bearbeitet von Donda

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Magenta hat mich jetzt auf iPv4 zurück gesetzt, ich konnte dadurch selber das Ubee wieder auf Bridge-Modus setzen und alles funktioniert wieder wie vorher. Wenn ich mit Tarifwechsel, Modemtausch und Technikerbesuch jetzt sogar noch schnelleres Internet  bekommen sollte und keine neuen Probleme dadurch auftauchen, dann hätte das Ganze ja sogar etwas Gutes gehabt - jedenfalls schön, an der Hotline an einen so kompetenten Mitarbeiter geraten zu sein.

Bearbeitet von Donda
Ergänzung
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

3 Antworten auf diese Frage

Recommended Posts

Eine Möglichkeit wäre, neues Modem bestellen und dieses dann auf den Bridge Mode umstellen (bzw. Umstellen lassen)

 

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, ich habe heute auch mit der technischen Hotline telefoniert und dort meinte der Mitarbeiter dass ich wohl im Zuge der Tarifumstellung auf iPv6 umgestellt worden sei und dass dies wieder rückgängig gemacht werden könne, ich aber auf jeden Fall Modem tauschen solle da meines schon ein veraltetes Modell sei  und ausserdem sei der Test der Verbindungsstärke, den er durchgeführt hat, schlecht ausgefallen und am Freitag kommt jetzt deswegen ein Techniker und sieht sich das an. Ich melde dann rück wie es ausgegangen ist.

2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Magenta hat mich jetzt auf iPv4 zurück gesetzt, ich konnte dadurch selber das Ubee wieder auf Bridge-Modus setzen und alles funktioniert wieder wie vorher. Wenn ich mit Tarifwechsel, Modemtausch und Technikerbesuch jetzt sogar noch schnelleres Internet  bekommen sollte und keine neuen Probleme dadurch auftauchen, dann hätte das Ganze ja sogar etwas Gutes gehabt - jedenfalls schön, an der Hotline an einen so kompetenten Mitarbeiter geraten zu sein.

Bearbeitet von Donda
Ergänzung
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden


×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.