Zum Inhalt springen

Magenta Community

Tag an alle

ein Schelm, wer Böses denkt, das Thema würde zwar schon einige Male hier aufgegriffen , nun meine Erfahrungen habe das Data Premium also bis 150 Mbits, mit dem Router externe LTE Antenne auf dem Dach , alle Werte des Routers wie RSRP, RSRQ etc sind im großen und ganzen jetzt nicht anders als im Testmonat, nur im Testmonat hatte ich sehr konstante 75-80 Mbits und Spitzenwerte von 102-110 Mbits, 70-80 waren auch unter Tags erreichbar am Morgen 5-6 Uhr wo noch nicht so viel los ist, eben die Topwerte, und einen Tag nach ende des Testmonats zack nur noch 45- 50 Mbits egal welche Zeit welche Tag, das ist schon etwas komisch , klar wären viele über 50 Mbit mehr als glücklich , nur wenn es vorher fast das doppelte war stellt sich mir schon die Frage woher dieser Unterschied kommt.

speed.png

Bearbeitet von Nikonfan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

6 Antworten auf diese Frage

Recommended Posts

Ich nehme mal an, dass es möglichweise die Bandbreitenoptimierung von T-Mobile und die HW sind. Dass ein Netzbetreiber (egal welcher) hier an Rädchen nach der Testphase dreht glaube ich wieder weniger. Das wäre zu viel Verschwörungstheorie, den keiner kann sich das in Summe leisten. 

Mobilfunk und Schwankungen gehen ohnehin einher und je mehr Kunden im Netz, desto kleine die Stückchen von Kuchen für alle. Ich nehme mal an, die HW macht den Rest. Mach mal einen Reset, auch wenn es ggf. bei einigen Einstellungen schmerzt (Neueinstellung). Würde mich interessieren, was dabei heraus kommt. 

 

3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gerade bei Speedtest werden gerne verschiedene Server mal getestet. "Bester Server" ist da oft auch ein wenig weit ausgeholt.

Das klingt für mich wirklich nach der Bandbreitenoptimierung. Das da jemand rumschraubt glaube ich auch nicht. Das ist schon sehr "Aluhut-Talk". Imho.

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Nikonfan

Wie schaut es jetzt aus bei dir? 

 

@Avec plaisir

Am 16.12.2016 um 12:32 schrieb Avec plaisir:

Gerade bei Speedtest werden gerne verschiedene Server mal getestet. "Bester Server" ist da oft auch ein wenig weit ausgeholt.

 

Schon, aber 50Mbit/s DL weniger durch den "falschen" Server sind jetzt auch ein wenig viel ;) 

1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es war nicht die Bandbreitenoptimierung , und zu Avec plaisir es wurde immer der selber Server verwendet und meist auch selbe Uhrzeit, danke an NED es war die HW warum auch immer aber ein reset ergibt diesen Speedtest, ( wie immer selbe Server ) und wie gesagt warum gerade nach Ende der Testzeit der Router ein reset benötigt um wieder volle Leistung zu bringen ist mir ein Rätsel, aber was ist bei der Technik schon wirklich  logisch, aber vielleicht hilft es anderen weiter die evtl auf das selbe Problem stoßen

Gruß

 

 

speedt2.jpg

Bearbeitet von Nikonfan
2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur zur ergänzung wegen Server Avec plaisir , heute getestet, St. Pölten 94,8;  Wien 101,4;  Graz 102,8;  Innsbruck 99,2;  Salzburg 99,2 soviel zur differenz von 50 MB

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie du dich an dem Satz aufreibst finde ich höchst amüsant :) 

Aber schön dass die Box nach dem reset jetzt wieder durchstartet. Alles gut gelaufen, Housten :) 

0

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.