Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'wartungsarbeiten'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


1 Ergebnis gefunden

  1. Kein LTE nach Wartungsarbeiten

    Hallo. Letzte Woche (Mo oder Di) gab es in 8081 und Umgebung angeblich Wartungsarbeiten an diversen Masten. Seitdem habe ich keinen LTE Dienst mehr. Sowohl mit dem HomeNEt Router, als auch mit allen 4 Handys im Haushalt kann ich mich nur mehr in 3G/HSDPA einwählen. (HomeNet bekommt ein äußerst schwaches Signal - evtl. ein weiter entfernter Masten, da ich eine recht starke Dach-Antenne verwende). 3G währe vorübergehend ok, allerdings habe ich auch hier am langen Wochenende Übertragungsraten von 1 bis 2 Mbit gehabt - da freut sich die ganze Familie. Was mich noch viel mehr nervt: es ist kaum eine vernünftige Auskunft zu bekommen - z.B. wie lange die Arbeiten noch dauern sollten - Ich wurde auf die kostenpflichtige Technikhotline verwiesen, um nähere Auskünfte zu erhalten, wann die Dienste wieder online sind (?!?#!$%&) - kein Kommentar. Alles verkraftbar, wenn das Leiden endlich ein Ende hätte, ABER: angeblich wurden die Arbeiten am Freitag abgeschlossen. Tja - offenbar nicht für mich, denn ich habe immernoch kein LTE und immernoch absolut unterirdische Übertragungsraten (trotz sehr gutem 3G Empfang). Sobald ich mit dem Auto etwas weiter fahre (in den Bereich des nächsten Mastens), loggt sich mein Handy ins LTE ein. Ich glaube, man kann mich als technisch versiert bezeichnen, habe Restarts/Resets/verschiedene APNs etc. versucht - ohne Ergebnis. Hat jemand noch eine Idee, ob Ich hier etwas machen kann, oder T-Mobile hier einfach nur glaubt, dass die Arbeiten abgeschlossen sind? ;-) (Ich denke eigentlich nicht dass es in meiner Hand liegt, denn sonst würde mein Handy nicht 1km weiter ins LTE einloggen). Die ganze Angelegenheit ist mittlerweile sehr ärgerlich - dies, und die Tatsache, dass ich auch mit LTE und guten Bedingungen absolut miserable Übertragungsraten von oft über längere Zeiten 2% bis maximal 10% meiner Tarif-Bandbreite erhalte spricht nicht gerade für eine - nun nach und nach anstehende - Vertragsverlängerung unserer 5 Verträge :-/ lg
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.