Jump to content

Magenta Community

Search the Community

Showing results for tags 'tl-pa4010'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV Apps
    • Vertrag & Rechnung
  • Business Lösungen
    • Business Telefonie
    • Sarah_Business Internet & Sicherheitslösungen
    • Business Domain & Webhosting
    • Business Cloud Lösungen
  • Community Talk
    • Off Topic
    • Community Features

Blogs

  • Technical Topics
  • Aus dem Service
  • Produkte & Services
  • Tipps zur Wertkarte
  • Business Lösungen
  • Magenta Community
  • Mito's Blog
  • JDs VIP Lounge's Expertentipp - Community und Moderator sein
  • Club Archiv's Expertentipp
  • Club Archiv's Quick Start Guide
  • JBL Vantiva's Test-Austausch
  • B & O Sagemcom's Test-Austausch
  • THX Homatics's Test-Austausch

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Firstname


Birthdate

Between and

Tariff

Found 1 result

  1. Hallo Community, ich habe mich wegen dem Thema hier angemeldet, da ich nicht weiterkomme. Ich habe eine Huawei Home Net Box AF22 und einen Powerline Adapter TL-PA4010 von TP-Link. Sobald ich ein Ethernetkabel an die Home Net Box und den Powerlanadapter anschließe, hat die Home Net Box keinen Internetzugang mehr. Ethernetkabel ist OK DHCP ist aktiviert WLAN-Verbindung zum Powerline Adapter ist OK Wenn ich meinen PC via Ethernet Kabel an die Home Net Box anschließe bleibt die Internetverbindung aufrecht (WLAN und Ethernet) Kann mir jemand helfen??? MfG Peppi