Zum Inhalt springen

Magenta Community

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'e5170s'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Tags (Schlagwörter) mit einem Beistrich oder Enter.
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Telefonie
    • Vertrag & Rechnung
    • Wertkarte
    • Telefonie & Roaming
    • Mobilnetz
    • Handys, Tablets & Wearables
    • VoIP & Festnetz
  • Internet
    • Kabel, DSL & Hybrid
    • Mobilnetz
    • WLAN & E-Mail
    • Router & Modem
    • Gaming
    • Vertrag & Rechnung
  • TV & Entertainment
    • Magenta TV
    • On Demand
    • TV On
    • Vertrag & Rechnung
  • Community Talk
    • Off Topic
    • Community Features
  • tele.ring ist Magenta
    • Ehemaliger tele.ring Vertragskunde
    • tele.ring Wertkartenkunde

Kategorien

  • Community Details

Expertentipps

Keine Ergebnisse

Keine Ergebnisse


4 Ergebnisse gefunden

  1. Wo ist die T-Mobile Huawei E5170s-22 Firmware ???

    Hi, seitdem T-Mobile entschieden hat, die HomeNetBox nicht mehr anzubieten (https://shop.t-mobile.at/archive/data/homenet-box--1680), ist auch die einst vorhandene Seite mit der Standard-Firmware verschwunden. Wer weiss, woher ich die bekommen kann? Merci…
  2. DNS-Server im E5170s

    Liebe Leute, der E5170s hat unter "Ethernet" die Option, benutzerdefinierte DNS-Server einzutragen. Diese gelten aber nur für das LAN und nicht für das WLAN: wenn ich dort einen Server eintrage bekommen die Clients über DHCP trotzdem 192.168.1.1 als DNS-Server übermittelt (getestet mit "ipconfig /all"). Klar, der Eintrag steht ja auch unter "Ethernet" ... aber ich würde gerne den WLAN-Clients einen benutzerdefinierte DNS-Server mitgeben, aber bei den WLAN-Einstellungen finde ich keine entsprechende Option. Ist das tatsächlich nur für den LAN-Port möglich??? LG Christian
  3. E5170s - Problem mit LAN-Port

    Liebe Leute! Ich habe einen E5170s-22 für den Internet-Zugang mittels LTE und habe den seit längerem problemlos mit WLAN verwendet. Nun möchte ich einen lokalen DHCP-Server betreiben, der auf einem Raspberry Pi laufen soll, der am LAN-Port des E5170s steckt. Sobald ich DHCP im E5170s deaktiviere und einen Computer am LAN-Port anschließe, deaktiviert sich am E5170s ca. 10 Sekunden später das WLAN (die drei blauen LEDs gehen aus und das WLAN ist nicht mehr verfügbar). Sobald ich den Computer vom LAN-Port abstecke, ist das WLAN wieder da (blaue LEDs gehen an und WLAN ist wieder verfügbar). Dabei macht es keinen Unterschied, ob auf der angesteckte Computer ein Raspberry Pi mit oder ohne DHCP-Server ist oder ein ganz normales Notebook. Wenn DHCP im E5170s aktiviert ist, kann ich Computer problemlos am LAN-Port betreiben. Über WLAN funktioniert der DHCP-Server problemlos, er vergibt IP-Adressen, diese Geräte kommen auch ins Internet usw. - an dem liegt es also nicht. Meine restlichen Einstellungen: Router: IP-Adresse 192.168.1.1, Subnetzmaske 255.255.255.0 Stromversorgung des E5170s ist unten (neben dem LAN-Port) angesteckt Computer: fixe IP-Adresse aus dem gleichen Netz wie der E5170s (weil DHCP ja deaktivert ist), zum Beispiel 192.168.1.7 Eine Suche bei Google hat keine vernünftigen Treffer ergeben ... hat hier jemand eine Idee? Danke, Christian
  4. E5170s-22 Nat typ öffnen

    Ich hab mir schon verschiedene Threads zu dem Thema angeschaut aber nichts Hilft ich will bei einem Computerspiel den Nat Typ auf offen stellen wie geht das? Router: huawei E5170s
×

Magenta Webmail Login

Bitte wählen Sie aus, in welches Webmail Sie sich einloggen möchten.